<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"tac",
grpId2:window.location.hostname,
grpId3:"nation_world",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.thenewstribune.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>Court: Officer killed man less than a second after command | The News Tribune</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="expires" content="Oct 1, 2016 1:13 AM"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="A Southern California police officer gave a man less than a second to raise his hands before opening fire and killing him, a federal appeals court noted Friday in rejecting the officer's request to dismiss a wrongful death lawsuit against him."/>
<meta name="title" content="Court: Officer killed man less than a second after command | The News Tribune"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta property="og:title" content="Court: Officer killed man less than a second after command"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.thenewstribune.com/news/nation-world/article102325357.html"/>
<meta property="og:description" content="A Southern California police officer gave a man less than a second to raise his hands before opening fire and killing him, a federal appeals court noted Friday in rejecting the officer's request to dismiss a wrongful death lawsuit against him."/>
<meta property="og:image" content="http://www.mcclatchy-wires.com/wire_photos/dthicx/picture102380417/ALTERNATES/LANDSCAPE_1140/Fatal%20Police%20Shooting.JPEG"/>
<meta property="og:site_name" content="thenewstribune"/>
<meta property="fb:app_id" content="178810216508"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="thenewstribune">
<meta name="twitter:title" content="Court: Officer killed man less than a second after command">
<meta name="twitter:description" content="A Southern California police officer gave a man less than a second to raise his hands before opening fire and killing him, a federal appeals court noted Friday in rejecting the officer's request to dismiss a wrongful death lawsuit against him.">
<meta name="twitter:image" content="http://www.mcclatchy-wires.com/wire_photos/dthicx/picture102380417/ALTERNATES/LANDSCAPE_1140/Fatal%20Police%20Shooting.JPEG">
<meta name="msapplication-TileImage" content="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/favicon.png">
<link href="http://www.thenewstribune.com/static/theme/thenewstribune-2020/base/css/main-1.0.90-05f5567.css?sVer=1.0.90-05f5567" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.thenewstribune.com/static/js/html5shiv.js?sVer=1.0.90-05f5567"></script>
<script src="http://www.thenewstribune.com/static/js/respond.min.js?sVer=1.0.90-05f5567"></script>
<script type="text/javascript" src="http://www.thenewstribune.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.90-05f5567"></script>
<![endif]-->
<script>var z='premium';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini|Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='mobilesite'};var categoryMeta = document.createElement("meta");categoryMeta.setAttribute("name", "__sync_contentCategory");categoryMeta.setAttribute("content", z);document.getElementsByTagName('head')[0].appendChild( categoryMeta );</script>
<script type="text/javascript" src="https://www.syncaccess.net/mc/tnt/api/scripts/syncwall"></script>
<script type="text/javascript" src="http://www.thenewstribune.com/static/js/jquery-1.10.2.min.js?sVer=1.0.90-05f5567"></script>
<script type="text/javascript">var mi_jQuery_ref=jQuery;</script>
<script type="text/javascript" src="http://www.thenewstribune.com/static/js/mi-wf-site-1.0.90-05f5567-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.thenewstribune.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.90-05f5567',
'marketInfo.logoAltText':'The News Tribune',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840280,869407,844511',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Puyallup, Lakewood, Gig Harbor, University Place, Federal Way, South Hill, Spanaway, Parkland, Lacey, Fife, Bonney Lake, Sumner, Fircrest, Graham, Orting, Roy, JBLM, Edgewood, Milton, Auburn, Kent, Yelm',
'marketInfo.staticDirectory':'thenewstribune',
'marketInfo.state_abbreviation':'WA',
'publication.domain':'TheNewsTribune.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'thenewstribune',
'facebook.app.id':'178810216508',
'marketInfo.clipped_taxonomy':'News/National',
'nativo.video.placements':'869324,869323',
'marketInfo.careerbuilder.lr':'CBMC_NT',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on TheNewsTribune.com. The News Tribune and TheNewsTribune.com also provide the South Sound, and Tacoma, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'tribnet',
'accuweather.locationString':'Tacoma',
'marketInfo.Jobslr':'cbmc_nt',
'marketInfo.webmaster_email':'ian.swenson@thenewstribune.com',
'marketInfo.phone':'800-289-8711',
'marketInfo.sourcelevel':'nationworld',
'pressPlus.zone':'jVxARbOQ7l3XiwXBix_yZi',
'marketInfo.zipcode':'98405',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'tribnet',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'tribnet',
'marketInfo.JobsSEO':'The News Tribune and TheNewsTribune.com serve the people of Tacoma, Washington and the South Sound with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'Washington',
'cs.circ_phone':'1-800-289-8711',
'marketInfo.siteId':'5',
'marketInfo.county':'Pierce County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.name':'The News Tribune',
'marketInfo.location':'Tacoma',
'marketInfo.region':'Pierce County and the South Sound',
'marketInfo.JobsSiteID':'cbmc_nt060',
'marketInfo.code':'TAC',
'cs.circ_url':'http://www.thenewstribune.com/myaccount',
'marketInfo.market_identifier':'TAC.site_thenewstribune',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'WA,US',
'financialContent.account':'newstribune',
'marketInfo.followLinks':'false',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Tacoma',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:TACOMATJ',
'marketInfo.street_address':'1950 South State Street, Tacoma, WA 98405',
'accuweather.locationKey':'331423',
'marketInfo.taxonomy':'News/National///',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 102325357";
mistats.pagename="Story: 102325357|Court Officer killed man less than a second after command";
mistats.taxonomy="News|National|||";
mistats.channel="Nation & World";
mistats.contentsource="The_Associated_Press|By AMANDA LEE MYERS Associated Press";
mistats.pubdate="2016/09/16";
mistats.moddate="2016/09/16 H18";
mistats.keywords="";
</script>
<script type='text/javascript' src='http://media.thenewstribune.com/misites/tnt/thenewstribune.js'></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script async src="http://i.simpli.fi/dpx.js?cid=3814&action=100&segment=thenewstribunetacomaros&m=1&sifi_tuid=3699"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=3814&action=100&segment=tntnews&m=1&sifi_tuid=3965"></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<meta name="google-site-verification" content="PkFdcMP0l3hriGa-E9i2cEnIfWuzeOD1-tr4ZuzOi8c"/>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="102325357" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.thenewstribune.com/" target="_top"><img src="http://www.thenewstribune.com/static/images/thenewstribune/logo-lg.png" alt="The News Tribune | TheNewsTribune.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/local/#navlink=navbar">
Local News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/news/business/#navlink=navbar">
Business
</a>
</li>
<li>
<a href="http://findnsave.thenewstribune.com/#navlink=navbar">
Local Deals
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="102325357"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="https://www.syncaccess.net/mc/tnt/Home/HostSystemRegistrationLookUp?op=link">
Login
</a>
</li>
<li>
<a href="http://www.thenewstribune.com/customer-service/subscription/special-offers/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="https://www.syncaccess.net/mc/tnt/Home/HostSystemRegistrationLookUp?op=link">
Login
</a>
</li>
<li>
<a href="http://www.thenewstribune.com/customer-service/subscription/special-offers/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="http://thenewstribune.mycapture.com/mycapture/photoRequestForm.asp#navlink=subnav">Buy Photos and Pages</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/plus/#navlink=subnav">Plus</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
<li><a href="http://nie.thenewstribune.com/#navlink=subnav">Newspaper in Education</a></li>
<li><a href="/plus/#navlink=subnav">Subscribe</a></li>
<li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">News</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/politics-government/#navlink=subnav">Government &amp; Politics</a></li>
<li><a href="/news/local/#navlink=subnav">Local News</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
<li><a href="/news/local/military/#navlink=subnav">Military</a></li>
<li><a href="http://www.legacy.com/obituaries/tribnet/#navlink=subnav">Obituaries</a></li>
<li><a href="http://obits.southsoundclassifieds.com/obits/#navlink=subnav">Obits Archive</a></li>
<li><a href="/news/local/traffic/#navlink=subnav">Traffic</a></li>
<li><a href="/news/local/watchdog/#navlink=subnav">Watchdog</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li class="dropdown-header">Blogs & Columns</li>
<li><a href="/news/local/news-columns-blogs/matt-driscoll/#navlink=subnav">Matt Driscoll</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/college/#navlink=subnav">College</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
<li><a href="http://preps.thenewstribune.com/#navlink=subnav">Preps Stats</a></li>
<li><a href="/sports/mlb/seattle-mariners/#navlink=subnav">Mariners</a></li>
<li><a href="/sports/nfl/seattle-seahawks/#navlink=subnav">Seahawks</a></li>
<li><a href="/sports/soccer/mls/sounders-fc/#navlink=subnav">Sounders</a></li>
<li><a href="/sports/mlb/tacoma-rainiers/#navlink=subnav">Tacoma Rainiers</a></li>
<li><a href="/sports/college/pac-12/university-of-washington/#navlink=subnav">UW Huskies</a></li>
<li class="dropdown-header">Blogs & Columns</li>
<li><a href="/sports/spt-columns-blogs/dave-boling/#navlink=subnav">Dave Boling</a></li>
<li><a href="/sports/college/pac-12/university-of-washington/huskies-insider-blog/#navlink=subnav">Huskies Insider Blog</a></li>
<li><a href="/sports/spt-columns-blogs/john-mcgrath/#navlink=subnav">John McGrath</a></li>
<li><a href="/sports/mlb/seattle-mariners/mariners-insider-blog/#navlink=subnav">Mariners Insider Blog</a></li>
<li><a href="/sports/nfl/seattle-seahawks/seahawks-insider-blog/#navlink=subnav">Seahawks Insider Blog</a></li>
<li><a href="/sports/soccer/mls/sounders-fc/sounders-insider-blog/#navlink=subnav">Sounders Insider Blog</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/news/business/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/consumers/#navlink=subnav">Consumers</a></li>
<li><a href="http://wwwb.thenewstribune.com/business/people_business/#navlink=subnav">People in Business</a></li>
<li><a href="http://wwwb.thenewstribune.com/business/new_business/#navlink=subnav">New Businesses</a></li>
<li><a href="/news/business/port-of-tacoma/#navlink=subnav">Port of Tacoma</a></li>
<li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/op-ed/#navlink=subnav">Op-Ed</a></li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Opinion Columns</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 280px;">
<li><a href="/living/#navlink=subnav">Living</a></li>
<li><a href="/living/health-fitness/#navlink=subnav">Fitness</a></li>
<li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.thenewstribune.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="http://calendar.thenewstribune.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/restaurants/tnt-diner/#navlink=subnav">TNT Diner</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/outdoors/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Outdoors <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/outdoors/hunting-fishing/#navlink=subnav">Fishing</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Partners <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 400px;">
<li><a href="http://www.theolympian.com/">The Olympian</a></li>
<li><a href="http://www.gateline.com/">The Peninsula Gateway</a></li>
<li><a href="http://www.puyallupherald.com/">The Puyallup Herald</a></li>
<li><a href="http://www.nwguardian.com/">Northwest Guardian</a></li>
<li><a href="http://nie.thenewstribune.com/">NIE</a></li>
<li><a href="http://www.kirotv.com/">KIRO7</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://findnsave.thenewstribune.com/#navlink=navbar">
Local Deals
</a>
</li>
<li>
<a href="/classifieds/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="http://tacomanewstribune.adperfect.com/#navlink=navbar">
Place An Ad
</a>
</li>
<li>
<a href="http://www.careerbuilder.com/Jobseeker/Jobs/JobResults.aspx?lr=cbmc_nt#navlink=navbar">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-News-Tribune/?utm_source=The-News-Tribune&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://www.apartments.com/Washington/Tacoma/#navlink=navbar">
Rentals
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.thenewstribune.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="102325357"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="102325357"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.thenewstribune.com/news/nation-world/">
Nation & World
</a>
</h1>
<p
class="published-date">
September 16, 2016 6:14 PM
</p>
<h1
class="title">
Court: Officer killed man less than a second after command
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="toplines">
<p>A Southern California police officer gave a man less than a second to raise his hands before opening fire and killing him, a federal appeals court noted Friday in rejecting the officer's request to dismiss a wrongful death lawsuit against him.</p>
</div>
<div class="story-gallery ">
<div id="slick-gallery-container-29507407"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="29507407">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
29507407,
2,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/dthicx/picture102380417/ALTERNATES/FREE_320/Fatal%20Police%20Shooting.JPEG" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/dthicx/picture102380417/ALTERNATES/FREE_480/Fatal%20Police%20Shooting.JPEG" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/dthicx/picture102380417/ALTERNATES/FREE_640/Fatal%20Police%20Shooting.JPEG" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/dthicx/picture102380417/ALTERNATES/FREE_768/Fatal%20Police%20Shooting.JPEG" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/dthicx/picture102380417/ALTERNATES/FREE_960/Fatal%20Police%20Shooting.JPEG" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/dthicx/picture102380417/ALTERNATES/FREE_1140/Fatal%20Police%20Shooting.JPEG" data-width-1140></span>
<img alt="This undated photo provided by Galipo Law shows Benny Herrera holding his daughter, Abygail. A federal appeals court says a dashboard video shows a California police officer shooting and killing a man less than a second after ordering him to show his hands. The court noted the video footage Friday, Sept. 16, 2016, in rejecting Tustin Police Officer Osvaldo Villareal&#39;s request to dismiss the wrongful death lawsuit against him. The 9th U.S. Circuit Court of Appeals in San Francisco said Villareal couldn&#39;t have reasonably feared for his safety when he shot Herrera in December, 2011." title="This undated photo provided by Galipo Law shows Benny Herrera holding his daughter, Abygail. A federal appeals court says a dashboard video shows a California police officer shooting and killing a man less than a second after ordering him to show his hands. The court noted the video footage Friday, Sept. 16, 2016, in rejecting Tustin Police Officer Osvaldo Villareal&#39;s request to dismiss the wrongful death lawsuit against him. The 9th U.S. Circuit Court of Appeals in San Francisco said Villareal couldn&#39;t have reasonably feared for his safety when he shot Herrera in December, 2011." />
<div class="caption">
<span class="caption-text">
This undated photo provided by Galipo Law shows Benny Herrera holding his daughter, Abygail. A federal appeals court says a dashboard video shows a California police officer shooting and killing a man less than a second after ordering him to show his hands. The court noted the video footage Friday, Sept. 16, 2016, in rejecting Tustin Police Officer Osvaldo Villareal&#39;s request to dismiss the wrongful death lawsuit against him. The 9th U.S. Circuit Court of Appeals in San Francisco said Villareal couldn&#39;t have reasonably feared for his safety when he shot Herrera in December, 2011.
</span>
<span class="credits">Galipo Law via AP</span>
</div>
</div>
<div class="gallery-item image">
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/3tpa82/picture102380412/ALTERNATES/FREE_320/916Fatal%20Police%20Shooting.JPEG" data-width-320></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/3tpa82/picture102380412/ALTERNATES/FREE_480/916Fatal%20Police%20Shooting.JPEG" data-width-480></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/3tpa82/picture102380412/ALTERNATES/FREE_640/916Fatal%20Police%20Shooting.JPEG" data-width-640></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/3tpa82/picture102380412/ALTERNATES/FREE_768/916Fatal%20Police%20Shooting.JPEG" data-width-768></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/3tpa82/picture102380412/ALTERNATES/FREE_960/916Fatal%20Police%20Shooting.JPEG" data-width-960></span>
<span class="test-temp" data-src="http://www.mcclatchy-wires.com/wire_photos/3tpa82/picture102380412/ALTERNATES/FREE_1140/916Fatal%20Police%20Shooting.JPEG" data-width-1140></span>
<img alt="This undated photo provided by Galipo Law shows Benny Herrera. A federal appeals court says a dashboard video shows a California police officer shot and killed a man less than a second after ordering him to show his hands. The court noted the video footage Friday, Sept. 16, 2016, in rejecting Tustin Police Officer Osvaldo Villareal&#39;s request to dismiss the wrongful death lawsuit against him. The 9th U.S. Circuit Court of Appeals in San Francisco said Villareal couldn&#39;t have reasonably feared for his safety when he shot Benny Herrera in December, 2011." title="This undated photo provided by Galipo Law shows Benny Herrera. A federal appeals court says a dashboard video shows a California police officer shot and killed a man less than a second after ordering him to show his hands. The court noted the video footage Friday, Sept. 16, 2016, in rejecting Tustin Police Officer Osvaldo Villareal&#39;s request to dismiss the wrongful death lawsuit against him. The 9th U.S. Circuit Court of Appeals in San Francisco said Villareal couldn&#39;t have reasonably feared for his safety when he shot Benny Herrera in December, 2011." />
<div class="caption">
<span class="caption-text">
This undated photo provided by Galipo Law shows Benny Herrera. A federal appeals court says a dashboard video shows a California police officer shot and killed a man less than a second after ordering him to show his hands. The court noted the video footage Friday, Sept. 16, 2016, in rejecting Tustin Police Officer Osvaldo Villareal&#39;s request to dismiss the wrongful death lawsuit against him. The 9th U.S. Circuit Court of Appeals in San Francisco said Villareal couldn&#39;t have reasonably feared for his safety when he shot Benny Herrera in December, 2011.
</span>
<span class="credits">Galipo Law via AP</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
<div class="gallery-counter">
<span class="current-slide-number">1</span> of 2
</div>
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<span class="ng_byline_name">By AMANDA LEE MYERS</span> <span class="ng_byline_credit">Associated Press</span>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.thenewstribune.com/news/nation-world/article102325357.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Court%3a%20Officer%20killed%20man%20less%20than%20a%20second%20after%20command&url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Court%3a+Officer+killed+man+less+than+a+second+after+command&body=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html&title=Court%3a+Officer+killed+man+less+than+a+second+after+command"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html&description=Court%3a+Officer+killed+man+less+than+a+second+after+command&media=http%3a%2f%2fwww.mcclatchy-wires.com%2fwire_photos%2fdthicx%2fpicture102380417%2fALTERNATES%2fLANDSCAPE_1140%2fFatal%2520Police%2520Shooting.JPEG"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.thenewstribune.com/news/nation-world/article102325357.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90483" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
LOS ANGELES
</span>
<div id="story-target" class="clearfix">
<div id="content-body-23927521-102325357"
>
<p>A Southern California police officer gave a man less than a second to raise his hands before opening fire and killing him, a federal appeals court noted Friday in rejecting the officer's request to dismiss a wrongful death lawsuit against him.</p><p>The 9th U.S. Circuit Court of Appeals in San Francisco said Tustin Police Officer Osvaldo Villareal couldn't reasonably have feared for his safety when he shot 31-year-old Benny Herrera after responding to a domestic dispute call in December 2011.</p><p>That determination ran counter to the Orange County District Attorney's Office, which said in 2013 that the shooting was reasonable and justified because Villareal fired after Herrera ignored orders to show his hands.</p><p>A video captured by a police dashboard camera shows otherwise, according to the 9th Circuit judges who cited the footage.</p><p>&quot;Less than a second elapsed between Villarreal commanding Herrera to take his hand from his pocket and Villarreal shooting him,&quot; the court wrote. &quot;Just as Herrera's hand came out of his pocket, Villarreal fired two shots in rapid succession ... The command and the shots were almost simultaneous.&quot;</p><p>The video has not been made public and is under a court seal.</p><p>The seven-page review of the case by the Orange County District Attorney's Office does not mention the existence of a video and appears to rely heavily on Villareal's own statements.</p><p>Sonia Balleste, the senior deputy district attorney who wrote the review, said Friday that she didn't immediately recall the case or why the review didn't mention the video but that she was sure she &quot;looked at all the evidence that was available.&quot;</p><p>&quot;As a general practice it wasn't my custom and habit to write down everything I looked at,&quot; she said, adding that her office has since changed how such reviews are written to include more information.</p><p>Attorneys for Herrera's parents and four children, all under 7 years old, filed a civil lawsuit against Villareal and Tustin in 2012. Friday's ruling allows that lawsuit to move forward to trial and upholds a lower court's order declining to toss it out.</p><p>Tustin City Attorney David Kendig, speaking on behalf of Villareal and the city, noted that the 9th Circuit was looking at the case in the light most favorable to Herrera's family.</p><p>He said the city provided the district attorney's office with video of the shooting but didn't know why it didn't make it into their review of the case.</p><p>Dale Galipo, who represents Herrera's family, criticized the district attorney's review as a &quot;farce.&quot;</p><p>&quot;Are they not getting all the information from the agency? Did they not get the video, or are they just ignoring facts that support that the shooting was excessive?&quot; Galipo said. &quot;The whole process is flawed. It really is a joke.&quot;</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-23927521-102325357 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-23927521-102325357").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-23927521-102325357").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "LOS ANGELES";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-23927521-102325357").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90483" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="102325357"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="102325357"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="102325357"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="102325357"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.thenewstribune.com/news/nation-world/article102325357.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Court%3a%20Officer%20killed%20man%20less%20than%20a%20second%20after%20command&url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Court%3a+Officer+killed+man+less+than+a+second+after+command&body=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html&title=Court%3a+Officer+killed+man+less+than+a+second+after+command"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html&description=Court%3a+Officer+killed+man+less+than+a+second+after+command&media=http%3a%2f%2fwww.mcclatchy-wires.com%2fwire_photos%2fdthicx%2fpicture102380417%2fALTERNATES%2fLANDSCAPE_1140%2fFatal%2520Police%2520Shooting.JPEG"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.thenewstribune.com/news/nation-world/article102325357.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.thenewstribune.com/news/nation-world/">
Nation & World
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="snt_largewidget" class="snt_widget"></div>
<script>
var largerWidget = '';
$(document).ready(function(){
display_Widgetsntlarger();
});
$(window).bind('resizeEnd', function () {
display_Widgetsntlarger();
});
if(allowAdsState){
var sntEnabled = "false";
}
else{
var sntEnabled = false;
}
var pageTaxonomy = "News/National///";
function display_Widgetsntlarger() {
var add_script = false,windowSize = window.innerWidth; snt_largewidgetObject = document.getElementById("snt_largewidget");
if (snt_largewidgetObject.hasChildNodes()){
add_script = true;
}	if ((windowSize >= 1200) && (sntEnabled == 'true')){
document.getElementById("snt_largewidget").style.display = "block";	var taxonomy = pageTaxonomy.toLowerCase();	if(taxonomy.indexOf('lifestyle') == 0) {	largerWidget = 'weather';
}
else if(taxonomy.indexOf('news') == 0) {
largerWidget = 'demographics';
}
else{
largerWidget = 'sports';
}
if (!add_script){
js = document.createElement("script");
js.src = "http://content.synapsys.us/embeds/" + largerWidget + "/dynamic_650x250/partner.js";
document.getElementById("snt_largewidget").appendChild(js);
}	}
else{
document.getElementById("snt_largewidget").style.display = "none"; }	}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="102325357"
></div>
</div>
</div>
<div class="ad">
<div id="snt_railwidget" class="snt_widget"></div>
<script>
var railWidget = '';
$(document).ready(function(){
display_Widgetsntrail();
});
$(window).bind('resizeEnd', function () {
display_Widgetsntrail();
});
if(allowAdsState){
var sntEnabled = "false";
}
else{
var sntEnabled = false;
}
var pageTaxonomy = "News/National///";
function display_Widgetsntrail() {
var addrail_script = false,windowSize = window.innerWidth; snt_railwidgetObject = document.getElementById("snt_railwidget");
if (snt_railwidgetObject.hasChildNodes()){
addrail_script = true;
}	if ((windowSize >= 1200) && (sntEnabled == 'true')){
document.getElementById("snt_railwidget").style.display = "block"; var taxonomy = pageTaxonomy.toLowerCase();	if(taxonomy.indexOf('lifestyle') == 0) {	railWidget = 'sports';
}
else if(taxonomy.indexOf('news') == 0) {
railWidget = 'finance';
}
else{
railWidget = 'demographics';
}
if (!addrail_script){
js_rail = document.createElement("script");
js_rail.src = "http://content.synapsys.us/embeds/" + railWidget + "/dynamic_300x600/partner.js";
document.getElementById("snt_railwidget").appendChild(js_rail);
}	}
else{ document.getElementById("snt_railwidget").style.display = "none"; }	}
</script>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.thenewstribune.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-88462972" id="container-88462972"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/main-6eda798.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-88462972-1474075020840"> <div id="video-container-88462972-1474075020840"> <div class="video-media" data-id="88462972" data-index> <div id="player-88462972-1474075020840" class="player" data-id="88462972"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.thenewstribune.com/news/nation-world/spi4ao-dallasofficersad.jpg/alternates/LANDSCAPE_560/dallasofficersad.jpg') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-88462972-1474075020840" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://pics.mcclatchyinteractive.com/news/nation-world/6w8m6i-Screen-Shot-2016-07-05-at-6.25.17-PM.png/alternates/LANDSCAPE_200/Screen%20Shot%202016-07-05%20at%206.25.17%20PM.png" alt="How to keep your Facebook Newsfeed full of news"> <span class="duration">1:03</span> </div> <div class="media-desc"> <h4 class="video-title">How to keep your Facebook Newsfeed full of news</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.islandpacket.com/latest-news/dp385g-emoji.jpg/alternates/LANDSCAPE_200/emoji.jpg" alt="Don't let a text wreck your life"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">Don't let a text wreck your life</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/news/nation-world/world/sx6nsh-Jonathan.jpg/alternates/LANDSCAPE_200/Jonathan.jpg" alt="WATCH: 184-year-old Jonathan the tortoise gets a bath"> <span class="duration">2:44</span> </div> <div class="media-desc"> <h4 class="video-title">WATCH: 184-year-old Jonathan the tortoise gets a bath</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sunherald.com/news/local/counties/harrison-county/uik8ge-Dance-helps-DIberville-boy-overcome-ADHD/alternates/LANDSCAPE_200/Dance%20helps%20D%27Iberville%20boy%20overcome%20ADHD" alt="Dance helps D'Iberville boy overcome ADHD"> <span class="duration">2:17</span> </div> <div class="media-desc"> <h4 class="video-title">Dance helps D'Iberville boy overcome ADHD</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://pics.mcclatchyinteractive.com/news/nation-world/world/82paq7-Terror-in-Brussels/alternates/LANDSCAPE_200/Terror%20in%20Brussels" alt="Terror in Brussels"> <span class="duration">2:36</span> </div> <div class="media-desc"> <h4 class="video-title">Terror in Brussels</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/news/nation-world/national/gpyfbz-Tree.jpg/alternates/LANDSCAPE_200/Tree.jpg" alt="Cop pulls over driver with tree embedded in grille of car"> <span class="duration">0:44</span> </div> <div class="media-desc"> <h4 class="video-title">Cop pulls over driver with tree embedded in grille of car</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.newsobserver.com/news/nation-world/national/h5fnxm-PolarBear/alternates/LANDSCAPE_200/PolarBear" alt="Watch baby polar bear Nora grow up fast"> <span class="duration">2:12</span> </div> <div class="media-desc"> <h4 class="video-title">Watch baby polar bear Nora grow up fast</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://pics.mcclatchyinteractive.com/news/nation-world/national/naubya-NASA-animates-the-powerful-winter-storm-headed-for-the-Mid-Atlantic/alternates/LANDSCAPE_200/NASA%20animates%20the%20powerful%20winter%20storm%20headed%20for%20the%20Mid-Atlantic" alt="NASA animates the powerful winter storm headed for the Mid-Atlantic"> <span class="duration">0:22</span> </div> <div class="media-desc"> <h4 class="video-title">NASA animates the powerful winter storm headed for the Mid-Atlantic</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.thenewstribune.com/news/nation-world/national/yq80jp-PB.jpg/alternates/LANDSCAPE_200/PB.jpg" alt="VIDEO: The United States of Powerball"> <span class="duration">1:20</span> </div> <div class="media-desc"> <h4 class="video-title">VIDEO: The United States of Powerball</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://pics.mcclatchyinteractive.com/news/nation-world/national/bx7bc8-Vincent-the-cat-gets-very-rare-prosthetic-legs/alternates/LANDSCAPE_200/Vincent%20the%20cat%20gets%20very%20rare%20prosthetic%20legs" alt="Vincent the cat gets very rare prosthetic legs"> <span class="duration">2:32</span> </div> <div class="media-desc"> <h4 class="video-title">Vincent the cat gets very rare prosthetic legs</h4> </div> </div> <div class="mi-overlay-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/health-and-medicine/e57h56-washhands/alternates/LANDSCAPE_200/washhands" alt="Video: How to wash your hands"> <span class="duration">1:03</span> </div> <div class="media-desc"> <h4 class="video-title">Video: How to wash your hands</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">2 months ago</time> <h2 class="title video-title"> <a href="http://www.thenewstribune.com/news/nation-world/article88462972.html">Dallas police chief after shootings: "This must stop"</a> </h2> </div> </div> <div id="playlist-88462972-1474075020840"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.thenewstribune.com/news/nation-world/spi4ao-dallasofficersad.jpg/alternates/LANDSCAPE_200/dallasofficersad.jpg" alt="Dallas police chief after shootings: " this must stop""> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:37</span> </div> <div class="media-desc"> <time class="published-date hidden">2 months ago</time> <h4 class="title video-title">Dallas police chief after shootings: "This must stop"</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://pics.mcclatchyinteractive.com/news/nation-world/6w8m6i-Screen-Shot-2016-07-05-at-6.25.17-PM.png/alternates/LANDSCAPE_200/Screen%20Shot%202016-07-05%20at%206.25.17%20PM.png" alt="How to keep your Facebook Newsfeed full of news"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:03</span> </div> <div class="media-desc"> <time class="published-date hidden">2 months ago</time> <h4 class="title video-title">How to keep your Facebook Newsfeed full of news</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.islandpacket.com/latest-news/dp385g-emoji.jpg/alternates/LANDSCAPE_200/emoji.jpg" alt="Don't let a text wreck your life"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:01</span> </div> <div class="media-desc"> <time class="published-date hidden">5 months ago</time> <h4 class="title video-title">Don't let a text wreck your life</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.thenewstribune.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="102325357"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.thenewstribune.com/news/nation-world/">
Nation & World
</a>
</h1>
<article class="politics_government media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thenewstribune.com/news/politics-government/article102203737.html#wgt=trending">
Trump: &lsquo;Barack Obama was born in the U.S. Period.&rsquo;
</a>
</h2>
</div>
</article>
<article class="world media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thenewstribune.com/news/nation-world/world/article102327522.html#wgt=trending">
Scientists caught black holes swallowing stars &ndash; and burping energy back up
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thenewstribune.com/news/nation-world/national/article102331512.html#wgt=trending">
Looking for some privacy? Island estate goes on the market for $175 million.
</a>
</h2>
</div>
</article>
<article class="nation_world media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thenewstribune.com/news/nation-world/article102302407.html#wgt=trending">
This cop bonded with a man over football and saved his life
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.thenewstribune.com/news/nation-world/national/article102368237.html#wgt=trending">
Acclaimed playwright Edward Albee dies at 88
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="102325357"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Nation & World Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="20240" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90483"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="102325357"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="102325357"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="102325357"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="102325357"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.thenewstribune.com/" target="_top"><img src="http://www.thenewstribune.com/static/images/thenewstribune/logo-sm.png" alt="The News Tribune | TheNewsTribune.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://thenewstribune.mycapture.com/mycapture/index.asp#navlink=mi_footer">
Photo Store
</a>
</li>
<li>
<a href="/rss/#navlink=mi_footer">
RSS Feeds
</a>
</li>
<li>
<a href="/customer-service/contests-promotions/#navlink=mi_footer">
Contests
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile
</a>
</li>
<li>
<a href="https://www.facebook.com/tacomanewstribune">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/thenewstribune">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/TacomaNewsTribune">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/118249806676579809877">
Google+
</a>
</li>
<li>
<a href="http://thenewstribune.mycapture.com/mycapture/photos/Upload.aspx#navlink=mi_footer">
Submit a Photo
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://findnsave.thenewstribune.com/#navlink=mi_footer">
Find&amp;Save Local Shopping
</a>
</li>
<li>
<a href="https://secure.thenewstribune.com/obits/placeobit/#navlink=mi_footer">
Place an Obituary
</a>
</li>
<li>
<a href="/circulars/#navlink=mi_footer">
Today&#039;s Circulars
</a>
</li>
<li>
<a href="http://specialsections.thenewstribune.com/SS/Tiles.aspx#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital Subscriptions
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="/plus/#navlink=mi_footer">
Home Delivery
</a>
</li>
<li>
<a href="/myaccount/#navlink=mi_footer">
Vacation Hold
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://thenewstribune.mycapture.com/mycapture/index.asp#navlink=mi_footer">
Photo Store
</a>
</li>
<li>
<a href="/rss/#navlink=mi_footer">
RSS Feeds
</a>
</li>
<li>
<a href="/customer-service/contests-promotions/#navlink=mi_footer">
Contests
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile
</a>
</li>
<li>
<a href="https://www.facebook.com/tacomanewstribune">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/thenewstribune">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/TacomaNewsTribune">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/118249806676579809877">
Google+
</a>
</li>
<li>
<a href="http://thenewstribune.mycapture.com/mycapture/photos/Upload.aspx#navlink=mi_footer">
Submit a Photo
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/advertise/#navlink=mi_footer">
Information
</a>
</li>
<li>
<a href="/classifieds/#navlink=mi_footer">
Place a Classified
</a>
</li>
<li>
<a href="http://findnsave.thenewstribune.com/#navlink=mi_footer">
Find&amp;Save Local Shopping
</a>
</li>
<li>
<a href="https://secure.thenewstribune.com/obits/placeobit/#navlink=mi_footer">
Place an Obituary
</a>
</li>
<li>
<a href="/circulars/#navlink=mi_footer">
Today&#039;s Circulars
</a>
</li>
<li>
<a href="http://specialsections.thenewstribune.com/SS/Tiles.aspx#navlink=mi_footer">
Special Sections
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="102325357"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='102325357'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=26278&contextPath=7101-26164-26278-&pubId=45&cat=&meta=read-wirestory&objId=102325357&type=article&title=Court%3a+Officer+killed+man+less+than+a+second+after+command&url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=26278&amp;contextPath=7101-26164-26278-&amp;pubId=45&amp;cat=&amp;meta=read-wirestory&amp;objId=102325357&amp;type=article&amp;title=Court%3a+Officer+killed+man+less+than+a+second+after+command&amp;url=http%3a%2f%2fwww.thenewstribune.com%2fnews%2fnation-world%2farticle102325357.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.thenewstribune.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
if (typeof mi_jQuery_ref != 'undefined') {
jQuery = $ = mi_jQuery_ref;
$(document).ready(function () {
jQuery = $ = mi_jQuery_ref;
});
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.thenewstribune.com/static/js/wps-wf-site-1.0.90-05f5567-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.thenewstribune.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.thenewstribune.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.thenewstribune.com/mistats/finalizestats.js"></script>
</div>
<!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async>
</script>
</div>
<!-- End MdotLabs Tag -->
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7458/cc.js?ns=_cc7458" id="LOTCC_7458"></script>
<script>_cc7458.bcp();</script>
</body>
</html>
