<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"TAC",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="thenewstribune"/>
    

    
        <meta name="twitter:title" content="Cricket Australia to probe ball-tampering, no action yet"/>
    

    
        <meta property="og:site_name" content="thenewstribune"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Cricket Australia to probe ball-tampering, no action yet"/>
    

    
        <meta property="og:url" content="http://www.thenewstribune.com/news/nation-world/article206746589.html"/>
    

    
        <meta property="og:image" content="http://www.thenewstribune.com/static/images/thenewstribune/facebook.jpg"/>
    

    
        <meta name="twitter:image" content="http://www.thenewstribune.com/static/images/thenewstribune/facebook.jpg"/>
    

    
        <meta property="og:description" content="Cricket Australia has refused to take any immediate action against captain Steve Smith over the ball-tampering scandal, saying it will send an investigative team to South Africa to look into all aspects before deciding what action to take."/>
    

    
        <meta name="twitter:description" content="Cricket Australia has refused to take any immediate action against captain Steve Smith over the ball-tampering scandal, saying it will send an investigative team to South Africa to look into all aspects before deciding what action to take."/>
    

    
        <meta property="fb:app_id" content="178810216508"/>
    

    

    
        <meta name="title" content="Cricket Australia to probe ball-tampering, no action yet | The News Tribune"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="expires" content="Sun, 08 Apr 2018 04:25:51 UTC"/>
    

    
        <meta name="copyright" content="Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        <meta name="description" content="Cricket Australia has refused to take any immediate action against captain Steve Smith over the ball-tampering scandal, saying it will send an investigative team to South Africa to look into all aspects before deciding what action to take."/>
    

    
        <meta name="keywords" content="CRI, Australia, Ball Tampering, Sutherland"/>
    

    
        <meta name="news_keywords" content="CRI, Australia, Ball Tampering, Sutherland"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href=""/>
    

    
        <meta name="original-source" content=""/>
    

    
        <meta name="google-site-verification" content="PkFdcMP0l3hriGa-E9i2cEnIfWuzeOD1-tr4ZuzOi8c"/>
    





    <title>Cricket Australia to probe ball-tampering, no action yet | The News Tribune</title>


<link rel="amphtml" href="http://amp.thenewstribune.com/news/nation-world/article206746589.html">

<meta name="msapplication-TileImage" content="/wps/build/images/thenewstribune/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/thenewstribune/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/thenewstribune/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/thenewstribune/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/thenewstribune/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/thenewstribune/favicon.png">





<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=c557747',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min',
            'videojs': '../libs/video.min',
            'videojsplaylist': '../libs/videojs-playlist.min',
            "ads": [
                "../libs/videojs.ads.min",
                "../libs/adblocked.ads"
                ],
            'ima': [
                '../libs/videojs.ima.min',
                "../libs/adblocked.ima"
                ],
            'googleima': [
                '//imasdk.googleapis.com/js/sdkloader/ima3',
                "../libs/adblocked.sdk"
                ]
        },
        shim:{
            'ima': {
                deps: ['googleima','ads']
            }
        },
        map: {
            '*': {
                'video.js': 'videojs'
            }
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/thenewstribune-59f1090aca.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-b57491d113.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'331423',
'accuweather.locationString':'Tacoma',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-289-8711',
'cs.circ_url':'http://www.thenewstribune.com/myaccount',
'facebook.app.id':'178810216508',
'financialContent.account':'newstribune',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'tribnet',
'legacy.siteName':'tribnet',
'marketInfo.CarsAFF':'tribnet',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on TheNewsTribune.com. The News Tribune and TheNewsTribune.com also provide the South Sound, and Tacoma, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Tacoma',
'marketInfo.JobsQSSTS':'WA,US',
'marketInfo.JobsSEO':'The News Tribune and TheNewsTribune.com serve the people of Tacoma, Washington and the South Sound with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cbmc_nt060',
'marketInfo.Jobslr':'cbmc_nt',
'marketInfo.addcities':'Puyallup, Lakewood, Gig Harbor',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'CBMC_NT',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:TACOMATJ',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'TAC',
'marketInfo.county':'Pierce County',
'marketInfo.domain':'thenewstribune',
'marketInfo.followLinks':'false',
'marketInfo.location':'Tacoma',
'marketInfo.logoAltText':'The News Tribune',
'marketInfo.market_identifier':'TAC.site_thenewstribune',
'marketInfo.name':'Tacoma News Tribune',
'marketInfo.networkid':'7675',
'marketInfo.phone':'800-289-8711',
'marketInfo.product':'site',
'marketInfo.region':'Pierce County',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'5',
'marketInfo.sourcelevel':'nationworld',
'marketInfo.state':'Washington',
'marketInfo.state_abbreviation':'WA',
'marketInfo.staticDirectory':'thenewstribune',
'marketInfo.street_address':'1950 South State Street, Tacoma, WA 98405',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'ian.swenson@thenewstribune.com',
'marketInfo.zipcode':'98405',
'nativo.story.placements':'840280,869407,844511',
'nativo.video.placements':'869324,869323',
'publication.domain':'TheNewsTribune.com',
'publication.mediadomain':'media.thenewstribune.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:206746589";
    mistats.pagename="Story:206746589|Cricket Australia to probe ball-tampering, no action yet";
    mistats.taxonomy="News|National|||";
    mistats.channel="Nation &amp; World";
    mistats.contentsource="The_Associated_Press|By DENNIS PASSA AP Sports Writer";
    mistats.pubdate="2018/03/24";
    mistats.moddate="2018/03/24 H21";
    mistats.keywords="CRI Australia Ball Tampering Sutherland";
</script>


<script src="//media.thenewstribune.com/misites/tnt/thenewstribune.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



        
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_northwest/pb.js" async="true"></script>

    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>

    

    
    
      







  
  



  
  



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.thenewstribune.com/news/nation-world/article206746589.html"
  },
  
  "headline": "Cricket Australia to probe ball-tampering, no action yet",
  "image": "http://www.thenewstribune.com/wps/source/images/thenewstribune/facebook.jpg",
  "datePublished": "2018/03/24",
  "dateModified": "2018/03/24 H21",

  
    
        "author": {
          "@type": "Person",
          "name": "By DENNIS PASSA  AP Sports Writer "
        },
    
  
  "publisher": {
     "name": "The News Tribune",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.thenewstribune.com/wps/build/images/thenewstribune/logo-lg.png"
     }
  },
  "description": "Cricket Australia has refused to take any immediate action against captain Steve Smith over the ball-tampering scandal, saying it will send an investigative team to South Africa to look into all aspects before deciding what action to take.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>

    



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="http://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





    </head>

    

    
    
    
    

    <body class="wirestory wps-body-main  paywalled">
           
    <header>
    
    
        <div class="hide">
            <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="206746589"></div>
        </div>
    
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/thenewstribune/logo-lg.png" alt="Tacoma News Tribune | TheNewsTribune.com" class="img-responsive center-block" />
                            
                                <h1>Cricket Australia to probe ball-tampering, no action yet | The News Tribune</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/local/#navlink=navbar">Local News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/news/business/#navlink=navbar">Business</a></li>
        
            <li><a href="http://findnsave.thenewstribune.com/#navlink=navbar">Shopping</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                
                    <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="206746589"></div></div>
                
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Cloudy">
                    <img src="/wps/source/images/widgets/weather/small/7.png" alt="Cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        42°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thenewstribune.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.thenewstribune.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.thenewstribune.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.thenewstribune.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thenewstribune.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Cloudy">
                    <img src="/wps/source/images/widgets/weather/small/7.png" alt="Cloudy"/>
                    <div class="mi-weather-conditions-temp">
                        42°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thenewstribune.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.thenewstribune.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.thenewstribune.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.thenewstribune.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thenewstribune.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li><a href="/customer-service/e-edition/#navlink=subnav">eEdition</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="http://thenewstribune.mycapture.com/mycapture/photoRequestForm.asp#navlink=subnav">Buy Photos and Pages</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Plus</a></li>
            
        
            
                <li><a href="http://www.thenewstribune.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="http://x.email.thenewstribune.com/ats/url.aspx?cr=663&amp;wu=27#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="http://nie.thenewstribune.com/#navlink=subnav">Newspaper in Education</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Subscribe</a></li>
            
        
            
                <li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/local/politics-government/#navlink=subnav">Government &amp; Politics</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local News</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/local/military/#navlink=subnav">Military</a></li>
            
        
            
                <li><a href="http://www.legacy.com/obituaries/tribnet/#navlink=subnav">Obituaries</a></li>
            
        
            
                <li><a href="http://obits.southsoundclassifieds.com/obits/#navlink=subnav">Obits Archive</a></li>
            
        
            
                <li><a href="/news/local/traffic/#navlink=subnav">Traffic</a></li>
            
        
            
                <li><a href="/news/local/watchdog/#navlink=subnav">Watchdog</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columns</li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/matt-driscoll/#navlink=subnav">Matt Driscoll</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">College</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
            
        
            
                <li><a href="/sports/mlb/seattle-mariners/#navlink=subnav">Mariners</a></li>
            
        
            
                <li><a href="http://preps.thenewstribune.com/#navlink=subnav">Preps Stats</a></li>
            
        
            
                <li><a href="/sports/nfl/seattle-seahawks/#navlink=subnav">Seahawks</a></li>
            
        
            
                <li><a href="/sports/soccer/mls/sounders-fc/#navlink=subnav">Sounders</a></li>
            
        
            
                <li><a href="/sports/mlb/tacoma-rainiers/#navlink=subnav">Tacoma Rainiers</a></li>
            
        
            
                <li><a href="/sports/college/pac-12/university-of-washington/#navlink=subnav">UW Huskies</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columns</li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/dave-boling/#navlink=subnav">Dave Boling</a></li>
            
        
            
                <li><a href="/sports/college/pac-12/university-of-washington/huskies-insider-blog/#navlink=subnav">Huskies Insider Blog</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/john-mcgrath/#navlink=subnav">John McGrath</a></li>
            
        
            
                <li><a href="/sports/mlb/seattle-mariners/mariners-insider-blog/#navlink=subnav">Mariners Insider Blog</a></li>
            
        
            
                <li><a href="/sports/nfl/seattle-seahawks/seahawks-insider-blog/#navlink=subnav">Seahawks Insider Blog</a></li>
            
        
            
                <li><a href="/sports/soccer/mls/sounders-fc/sounders-insider-blog/#navlink=subnav">Sounders Insider Blog</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/news/business/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/consumers/#navlink=subnav">Consumers</a></li>
            
        
            
                <li><a href="http://wwwb.thenewstribune.com/business/people_business/#navlink=subnav">People in Business</a></li>
            
        
            
                <li><a href="http://wwwb.thenewstribune.com/business/new_business/#navlink=subnav">New Businesses</a></li>
            
        
            
                <li><a href="/news/business/port-of-tacoma/#navlink=subnav">Port of Tacoma</a></li>
            
        
            
                <li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/op-ed/#navlink=subnav">Op-Ed</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Opinion Columns</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="/living/health-fitness/#navlink=subnav">Fitness</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.thenewstribune.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="http://calendar.thenewstribune.com/#navlink=subnav">Events Calendar</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/restaurants/tnt-diner/#navlink=subnav">TNT Diner</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/outdoors/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Outdoors
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/outdoors/hunting-fishing/#navlink=subnav">Fishing</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Partners
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://www.theolympian.com/">The Olympian</a></li>
            
        
            
                <li><a href="http://www.gateline.com/">The Peninsula Gateway</a></li>
            
        
            
                <li><a href="http://www.puyallupherald.com/">The Puyallup Herald</a></li>
            
        
            
                <li><a href="http://www.nwguardian.com/">Northwest Guardian</a></li>
            
        
            
                <li><a href="http://nie.thenewstribune.com/">NIE</a></li>
            
        
            
                <li><a href="http://www.kirotv.com/">KIRO7</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://findnsave.thenewstribune.com/#navlink=navbar">Shopping</a><li>
                    
                
                    
                        <li><a href="/classifieds/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://tacomanewstribune.adperfect.com/#navlink=navbar">Place An Ad</a><li>
                    
                
                    
                        <li><a href="https://jobs.thenewstribune.com#navlink=navbar">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-News-Tribune/?utm_source=The-News-Tribune&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        mi.mainNav.init();
    });
</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        











        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="206746589"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="206746589"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.thenewstribune.com/news/nation-world/">Nation & World</a>
                </h2>

                <h3 class="title">Cricket Australia to probe ball-tampering, no action yet</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><span class="ng_byline_name">By DENNIS PASSA </span><span class="ng_byline_credit">AP Sports Writer</span></div>
                    <div class="share-tools-wrapper">
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    











<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.thenewstribune.com/news/nation-world/article206746589.html" onclick="mi.articleShareTools.popupFunction(this.href, 15773);return false;"></a>
            
        
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Cricket+Australia+to+probe+ball-tampering,+no+action+yet&amp;url=http://www.thenewstribune.com/news/nation-world/article206746589.html" onclick="mi.articleShareTools.popupFunction(this.href, 15734);return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Cricket Australia to probe ball-tampering, no action yet&body=http://www.thenewstribune.com/news/nation-world/article206746589.html" onclick="nextbee.credit_share_articles(15763);"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.thenewstribune.com/news/nation-world/article206746589.html&title=Cricket Australia to probe ball-tampering, no action yet"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.thenewstribune.com/news/nation-world/article206746589.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=http://www.thenewstribune.com/news/nation-world/article206746589.html&description=Cricket Australia to probe ball-tampering, no action yet&media=http://www.thenewstribune.com/static/images/thenewstribune/facebook.jpg"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="https://www.reddit.com/submit?url=http://www.thenewstribune.com/news/nation-world/article206746589.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="https://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script type="text/javascript">
    $(document).ready(function () {
        mi.articleShareTools.init({
            nextLinkedin: '15757',
            nextPinterest: '15777'
        });
        mi.socialSharingScroll.init();
    });
</script>
                    </div>
                
                
                <div class="published-date-widget">
                    <p class="published-date">
                        <span id="publish_date">
                            March 24, 2018 09:25 PM
                        </span>
                    </p>
                    <p class="published-date">
                        
                            <span id="update_date">
                               
                            </span>
                        
                    </p>
                </div>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>Cricket fans hoping for a swift resolution to the Australian test team's ball-tampering scandal in South Africa won't get it.</p>
                                    
                                    
                                    
                                
                                    <p>Cricket Australia said Sunday it will send an investigative team to Cape Town immediately to look into all aspects of the case before deciding what action to take, and that could take several days.</p>
                                    
                                    
                                    
                                
                                    <p>Calling it a "very sad day for Australian cricket," Cricket Australia chief executive James Sutherland said he was "extremely disappointed and shocked" by the news from the third test on Saturday.</p>
                                    
                                    
                                    
                                
                                    <p>"Australian cricket fans want to be proud of their cricket team," Sutherland said. "I feel this morning they have every reason to wake up and not be proud of the team."</p>
                                    
                                        
    <div id="newsletter-signUpWidget"></div>
    <script>
        jQuery(document).ready(function () {
            mi.renderNewsletterIframe.init({ 
                container: '#newsletter-signUpWidget',
                url: 'http://x.email.thenewstribune.com/ats/url.aspx?cr=663&wu=146,http://x.email.thenewstribune.com/ats/url.aspx?cr=663&wu=147,http://x.email.thenewstribune.com/ats/url.aspx?cr=663&wu=149'
            });
        });
    </script>



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
        <h2 class="widget-title">Never miss a local story.</h2>
        <p class="widget-subhead">Sign up today for unlimited digital access to our website, apps, the digital newspaper and more.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.thenewstribune.com/subscribe/create?param=fHVDCkI=">SUBSCRIBE NOW</a>
        </div>
    </div>
 
<script>
    jQuery(document).ready(function () {
        mi.calltoActionCtrl.init();
    });
</script>

                                    
                                    
                                    
                                
                                    <p>"One of the unique things about the game of cricket, is it is to be played not only within the laws of the game, but in the spirit of the game. And, activities on the field yesterday, are neither within the laws of the game or the spirit of the game."</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="206746589"></div>
    </div>

                                        
                                    
                                
                                    <p>Australia cricketers confessed to ball tampering in a desperate plot hatched by captain Steve Smith and senior players as they saw the third test against South Africa slipping away.</p>
                                    
                                    
                                    
                                
                                    <p>Batsman Cameron Bancroft was tasked with carrying out the tampering by using yellow adhesive tape to pick up "granules" beside the pitch and rub it on the ball to rough it up in an attempt to get it to reverse swing at Newlands.</p>
                                    
                                    
                                    
                                
                                    <p>But Bancroft was caught doing it on the field by television cameras, and then attempted to hide the evidence by shoving the tape down his trousers before he was questioned by umpires.</p>
                                    
                                    
                                    
                                
                                    <p>"The leadership group knew about it," Smith said, admitting he and senior players who he would not name planned the cheating during the lunch break. "We spoke about it at lunch and I'm not proud of what's happened. It's not within the spirit of the game."</p>
                                    
                                    
                                    
                                
                                    <p>When Sutherland announced he would be speaking to the media at midday Sunday in front of Cricket Australia's corporate offices in Melbourne, commentators and former cricketers wondered whether Smith and other team members would be sacked.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="206746589"></div>
    </div>

                                        
                                    
                                
                                    <p>But Sutherland's decision was to wait until he has more information. In the interim, Smith is still captain.</p>
                                    
                                    
                                    
                                
                                    <p>Sutherland said Cricket Australia is sending their head of integrity, Iain Roy, to South Africa to investigate the scandal. He also refused to make comment on Smith's long-term position as captain but said Roy and high performance manager Pat Howard would be in Cape Town to investigate the matter.</p>
                                    
                                    
                                    
                                
                                    <p>"We are in the middle of the game right now and that game needs to conclude. But over the course of the next couple of days we will get to the bottom of this and we will take appropriate action," Sutherland said.</p>
                                    
                                    
                                    
                                
                                    <p>Australia trails South Africa by 294 runs with two days of the test remaining. The four-test series is level 1-1.</p>
                                    
                                    
                                    
                                
                                    <p>Former test batsman Simon Katich has no doubt what Sutherland's action should be — Smith and Lehmann must go.</p>
                                    
                                    
                                    
                                        
    
    
        
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="206746589"></div>
    </div>

                                        
                                    
                                
                                    <p>Katich said he was "sick to his stomach" when he woke up to the news from South Africa on Sunday morning.</p>
                                    
                                    
                                    
                                
                                    <p>"They've got no option because this was premeditated and calculated at the break, and those guys are in charge of Cameron Bancroft behaving the way he did," Katich said on SEN Radio.</p>
                                    
                                    
                                    
                                
                                    <p>Former test captain Michael Clarke, meanwhile, refused to rule out a possible return to the test team, possibly as captain. He retired from test cricket in 2015 but is still active in the sport.</p>
                                    
                                    
                                    
                                
                                    <p>"If I was asked by the right people, then I would think about my answer," Clarke said.</p>
                                    
                                    
                                    
                                
                                    <p>He left no doubt as to his thoughts on what transpired at Newlands on Saturday afternoon.</p>
                                    
                                    
                                    
                                
                                    <p>"It is blatant cheating. It is disgraceful. It is not accepted by anyone, particularly in Australia," Clarke said. "We've got the best bowling attack in the world. We don't need to cheat to beat anybody."</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="206746589"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                        
                    </div>
                </div>
                
                
                    

                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53335"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53335", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="206746589"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-" class="container-">
                    
                        






<div class="wf-wps-side-bar mi-video-sidebar-widget">
    
        <div class="vjs-sidebar-player-wrap">
            <div id="video-detail-206742099-1521952173999" class="media-wrap ">
    <div id="playerWrap-206742099-1521952173999" class="video-media vjs-wrapper">
        <video id="player-206742099-1521952173999"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="http://www.thenewstribune.com/news/nation-world/article206742099.html"
               data-title="Parkland students take on Washington and gun rights"
               data-video-id="5757726847001"
               data-account="5615998024001"
               data-key="BCpkADawqM1wLoCFSLwIiCm7OVRi8nKw-7SLYxrVkjX4Oo0AgPpStoMJloK1GctDgzAwtzFhN1b36rVSJsCHx0xAVj8zX3aURNz-UuXqhAyz46a7byeXUZh9aVDNXab1WeYYnGWTAkat2yMs"
               data-publication="thenewstribune"
               data-ad-tag="//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&amp;correlator=%5Btimestamp%5D&amp;cust_params=sect%3Dnation_world%26id%3D206742099%26eid%3D206746589%26vidlength%3Dshort%26pl%3D&amp;description_url=%5Breferrer_url%5D&amp;env=vp&amp;gdfp_req=1&amp;hl=en&amp;impl=s&amp;iu=%2F7675%2FTAC.site_thenewstribune%2FNews%2FNational&amp;output=vast&amp;sz=400x300&amp;unviewed_position_start=1&amp;url=%5Breferrer_url%5D&amp;vidlength=short&amp;vpos=preroll"
               
               crossOrigin="anonymous"></video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

            <h4 class="title video-title"><a href="//www.thenewstribune.com/news/nation-world/article206742099.html">Parkland students take on Washington and gun rights</a></h4>
        </div>
        <div class="vjs-sidebar-player-wrap">
            <div id="video-detail-206429089-1521952173999" class="media-wrap ">
    <div id="playerWrap-206429089-1521952173999" class="video-media vjs-wrapper">
        <video id="player-206429089-1521952173999"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="http://www.thenewstribune.com/news/politics-government/article206429089.html"
               data-title="Congresswoman suggests building a wall between Arizona and California"
               data-video-id="5756492233001"
               data-account="5615998024001"
               data-key="BCpkADawqM1wLoCFSLwIiCm7OVRi8nKw-7SLYxrVkjX4Oo0AgPpStoMJloK1GctDgzAwtzFhN1b36rVSJsCHx0xAVj8zX3aURNz-UuXqhAyz46a7byeXUZh9aVDNXab1WeYYnGWTAkat2yMs"
               data-publication="thenewstribune"
               data-ad-tag="//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&amp;correlator=%5Btimestamp%5D&amp;cust_params=sect%3Dpolitics_government%26id%3D206429089%26eid%3D206746589%26vidlength%3Dshort%26pl%3D&amp;description_url=%5Breferrer_url%5D&amp;env=vp&amp;gdfp_req=1&amp;hl=en&amp;impl=s&amp;iu=%2F7675%2FTAC.site_thenewstribune%2FNews%2FLocal%2FGovtPolitics&amp;output=vast&amp;sz=400x300&amp;unviewed_position_start=1&amp;url=%5Breferrer_url%5D&amp;vidlength=short&amp;vpos=preroll"
               
               crossOrigin="anonymous"></video>
        <div class="vjs-share">
    <button class="vjs-share-trigger">
        <span class="vjs-share-text">SHARE</span>
        <span class="vjs-share-icon glyphicon glyphicon-share"></span>
    </button>
</div>
<div class="vjs-overlay">
    <div class="vjs-overlay__sharing video-share-icons">
        <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
        <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
        <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
        <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
        <form class="vjs-sharing__link">
            <textarea class="overlay-embed-share" cols="30"></textarea>
            <div class="vjs-input__wrapper">
                <input type="text" class="mi-share-link" readonly value="">
            </div>
            <button type="button">COPY LINK</button>
        </form>
    </div>
</div>
    </div>
</div>

            <h4 class="title video-title"><a href="//www.thenewstribune.com/news/politics-government/article206429089.html">Congresswoman suggests building a wall between Arizona and California</a></h4>
        </div>
    
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore pull-left">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="206746589"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/nation-world/">
                        Nation & World
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.thenewstribune.com/news/nation-world/national/article206711799.html">
                                        Six minutes and 20 seconds. Emma Gonzalez stands silent in honor of 17 Parkland victims
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.thenewstribune.com/news/nation-world/article206678534.html">
                                        The Latest: France mourns police officer slain in attack
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.thenewstribune.com/news/nation-world/article206676709.html">
                                        'He fell a hero:" French praise policeman in hostage swap
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.thenewstribune.com/news/nation-world/national/article206706679.html">
                                        At DC march, MLK’s granddaughter says she has a dream, too — of a ‘gun-free world’
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.thenewstribune.com/news/nation-world/article206676259.html">
                                        'This just needs to stop': Hundreds of thousands decry guns
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/nation-world/">
                            Nation & World
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="206746589"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="206746589"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="206746589"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="206746589"></div>
    </div>
</div>

<img src="http://cdn.relaymedia.com/ping?url=%2F%2Fwww.thenewstribune.com%2Fnews%2Fnation-world%2Farticle206746589.html" width="1" height="1">

 <script type="text/javascript">
  jQuery(document).ready(function () {
    UD.updateDate.getDiffDate("1521951961", "MMMM DD, YYYY hh:mm A", "America/Los_Angeles", "en" , "-07:00");  
  });
</script>
    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/thenewstribune/logo-sm.png" alt="Tacoma News Tribune | TheNewsTribune.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.thenewstribune.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=TAC#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/TheNewsTribune/default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=TAC#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="http://www.thenewstribune.com/rewards#navlink=mi_footer">Rewards</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=TAC#navlink=mi_footer">Pay Your Bill</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.thenewstribune.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.thenewstribune.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.thenewstribune.com/ats/url.aspx?cr=663&amp;wu=27#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nieschools.com/#navlink=mi_footer">News in Education</a></li>
                                
                                    <li><a href="http://thenewstribune.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.thenewstribune.com/ats/url.aspx?cr=663&amp;wu=56#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/tacomanewstribune">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/thenewstribune">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/TacomaNewsTribune">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/118249806676579809877">Google+</a></li>
                                
                                    <li><a href="http://thenewstribune.mycapture.com/mycapture/photos/Upload.aspx#navlink=mi_footer">Submit a Photo</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="/classifieds/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://tacoma.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.thenewstribune.com/#navlink=mi_footer">Shopping</a></li>
                                
                                    <li><a href="https://secure.thenewstribune.com/obits/placeobit/#navlink=mi_footer">Place an Obituary</a></li>
                                
                                    <li><a href="/circulars/#navlink=mi_footer">Today&#39;s Circulars</a></li>
                                
                                    <li><a href="http://media.thenewstribune.com/static/sites/specialsections/tnt/#navlink=mi_footer">Special Sections</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
  jQuery(document).ready(function () {
    mi.footer.init();
  });
</script>
       
    <div id="wallpaperWrapper" style="display:none;">
        <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="206746589"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
    </div>
      
          <div id="floorboard" class="hidden-xs">
              <div id="floorboard_outer">
                  <div id="floorTagWrapper" style="display:none;">
                      <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="206746589"></div>
                  </div>
              </div>
          </div>
      
    
    
        <script type="text/javascript">
        var optimeraEnabled = false;
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js";
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date;
                while (+new Date < s + 200) {/*Default 200ms Timeout*/};
            })();

            mi_Ads.env.create();
        mi_Ads.env.init();
        </script>
    
  

<div id="mistatstag" style="display:none;">
    
        <script src="//media.thenewstribune.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.thenewstribune.com/mistats/products/escenic.js"></script>
        <script src="//media.thenewstribune.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=26278&contextPath=7101-26278&pubId=45&cat=&meta=read-wirestory&objId=206746589&type=article&title=Cricket+Australia+to+probe+ball-tampering%2C+no+action+yet&url=%2F%2Fwww.thenewstribune.com%2Fnews%2Fnation-world%2Farticle206746589.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=26278&contextPath=7101-26278&pubId=45&cat=&meta=read-wirestory&objId=206746589&type=article&title=Cricket+Australia+to+probe+ball-tampering%2C+no+action+yet&url=%2F%2Fwww.thenewstribune.com%2Fnews%2Fnation-world%2Farticle206746589.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.thenewstribune.com/news/nation-world/article206746589.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-a49ba2503e.js"></script>


    <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/brightcoveVideo.bundle-067244711dfdda52a434.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="https://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3771",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("15820");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("15718");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7458/cc.js?ns=_cc7458" id="LOTCC_7458"></script>
    <script>_cc7458.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
