<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"TAC",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>



    
        
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        
        <meta name="msapplication-TileImage" content="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/windowsmetro-144.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        
        <link rel="apple-touch-icon-precomposed" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        
        <link rel="shortcut icon" href="http://www.thenewstribune.com/static/theme/thenewstribune/base/ico/favicon.png"/>
    

    
        
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        
        <meta name="twitter:site" content="thenewstribune"/>
    

    
        
        <meta name="twitter:title" content="Orca researchers need all the poop they can get. These dogs help them find it"/>
    

    
        
        <meta property="og:site_name" content="thenewstribune"/>
    

    
        
        <meta property="og:type" content="article"/>
    

    
        
        <meta property="og:title" content="Orca researchers need all the poop they can get. These dogs help them find it"/>
    

    
        
        <meta property="og:url" content="http://www.thenewstribune.com/news/local/article158441409.html"/>
    

    
        
        <meta property="og:image" content="http://www.thenewstribune.com/news/local/1tfqnp-dog-key-1/alternates/LANDSCAPE_1140/dog%20key%201"/>
    

    
        
        <meta name="twitter:image" content="http://www.thenewstribune.com/news/local/1tfqnp-dog-key-1/alternates/LANDSCAPE_1140/dog%20key%201"/>
    

    
        
        <meta property="og:description" content="Dr. Sam Wasser, director of the Center for Conservation Biology at the University of Washington, will speak on “Our Toxic Orcas” Wednesday at the UW Tacoma YMCA. He uses dogs to locate orca excrement on the waters of Puget Sound."/>
    

    
        
        <meta name="twitter:description" content="Dr. Sam Wasser, director of the Center for Conservation Biology at the University of Washington, will speak on “Our Toxic Orcas” Wednesday at the UW Tacoma YMCA. He uses dogs to locate orca excrement on the waters of Puget Sound."/>
    

    
        
        <meta property="fb:app_id" content="178810216508"/>
    

    

    
        
            <title>Researchers use dogs to sniff out poop on the water | The News Tribune</title>
        
        <meta name="title" content="Researchers use dogs to sniff out poop on the water | The News Tribune"/>
    

    
        
        <meta name="allow-comments" content="true"/>
    

    
        
        <meta name="description" content="Dr. Sam Wasser, director of the Center for Conservation Biology at the University of Washington, will speak on “Our Toxic Orcas” Wednesday at the UW Tacoma YMCA. He uses dogs to locate orca excrement on the waters of Puget Sound."/>
    

    
        
        <meta name="keywords" content="Sam Wasser, Center for Conservation Biology, Orcas, Tacoma, tacoma wa, whale, excrement, poop, Puget Sound, whale poop"/>
    

    
        
        <meta name="news_keywords" content="Sam Wasser, Center for Conservation Biology, Orcas, Tacoma, tacoma wa, whale, excrement, poop, Puget Sound, whale poop"/>
    

    
        
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        
        <link rel="canonical" href="http://www.thenewstribune.com/news/local/article158441409.html"/>
    

    
        
        <meta name="original-source" content="http://www.thenewstribune.com/news/local/article158441409.html"/>
    

    
        
        <meta name="google-site-verification" content="PkFdcMP0l3hriGa-E9i2cEnIfWuzeOD1-tr4ZuzOi8c"/>
    



<link rel="amphtml" href="http://amp.thenewstribune.com/news/local/article158441409.html">

<meta name="msapplication-TileImage" content="/wps/build/images/thenewstribune/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/thenewstribune/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/thenewstribune/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/thenewstribune/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/thenewstribune/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/thenewstribune/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=072bacd',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': ['https://d12j9jiosu7f.cloudfront.net/jwplayer-7.8.7/jwplayer',
                         '../libs/jwplayer'],
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>




<link href="/wps/build/css/theme.markets/thenewstribune-b7c5d95772.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-1d5957ebeb.js"></script>




    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityModule = new IdentityModule();
                var identityCookieName = 'AccessToken';
                var identityPrefix = 'mcv4';
                $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                 .done(function(json) {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                 })
                 .fail(function() {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    






<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'331423',
'accuweather.locationString':'Tacoma',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-289-8711',
'cs.circ_url':'http://www.thenewstribune.com/myaccount',
'facebook.app.id':'178810216508',
'financialContent.account':'newstribune',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'tribnet',
'legacy.siteName':'tribnet',
'marketInfo.CarsAFF':'tribnet',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on TheNewsTribune.com. The News Tribune and TheNewsTribune.com also provide the South Sound, and Tacoma, WA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Tacoma',
'marketInfo.JobsQSSTS':'WA,US',
'marketInfo.JobsSEO':'The News Tribune and TheNewsTribune.com serve the people of Tacoma, Washington and the South Sound with a job-search tool and career resource. You will find full- time and part-time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cbmc_nt060',
'marketInfo.Jobslr':'cbmc_nt',
'marketInfo.addcities':'Puyallup, Lakewood, Gig Harbor, University Place, Federal Way, South Hill, Spanaway, Parkland, Lacey, Fife, Bonney Lake, Sumner, Fircrest, Graham, Orting, Roy, JBLM, Edgewood, Milton, Auburn, Kent, Yelm',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'CBMC_NT',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:TACOMATJ',
'marketInfo.clipped_taxonomy':'News/Local',
'marketInfo.code':'TAC',
'marketInfo.county':'Pierce County',
'marketInfo.domain':'thenewstribune',
'marketInfo.followLinks':'false',
'marketInfo.location':'Tacoma',
'marketInfo.logoAltText':'The News Tribune',
'marketInfo.market_identifier':'TAC.site_thenewstribune',
'marketInfo.name':'The News Tribune',
'marketInfo.networkid':'7675',
'marketInfo.phone':'800-289-8711',
'marketInfo.product':'site',
'marketInfo.region':'Pierce County and the South Sound',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'5',
'marketInfo.sourcelevel':'local',
'marketInfo.state':'Washington',
'marketInfo.state_abbreviation':'WA',
'marketInfo.staticDirectory':'thenewstribune',
'marketInfo.street_address':'1950 South State Street, Tacoma, WA 98405',
'marketInfo.taxonomy':'News/Local///',
'marketInfo.webmaster_email':'ian.swenson@thenewstribune.com',
'marketInfo.zipcode':'98405',
'nativo.story.placements':'840280,869407,844511',
'nativo.video.placements':'869324,869323',
'publication.domain':'TheNewsTribune.com',
'publication.mediadomain':'media.thenewstribune.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:158441409";
    mistats.pagename="Story:158441409|Orca researchers need all the poop they can get. These dogs help them find it";
    mistats.taxonomy="News|Local|||";
    mistats.channel="Local";
    mistats.contentsource="Tacoma|By Craig Sailorcsailor@thenewstribune.com";
    mistats.pubdate="2017/06/27";
    mistats.moddate="2017/07/17 H12";
    mistats.keywords="Sam Wasser Center for Conservation Biology Orcas Tacoma tacoma wa whale excrement poop Puget Sound whale poop";
</script>
<script src="http://media.thenewstribune.com/misites/tnt/thenewstribune.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>


<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>




    <script type="text/javascript">
        mi_Ads.env.create();
    </script>
    
        
<!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=072bacd"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
        if (a[a9]) return;

        function q(c, r) {
            a[a9]._Q.push([c, r])
        }
        a[a9] = {
            init: function() {
                q("i", arguments)
            },
            fetchBids: function() {
                q("f", arguments)
            },
            setDisplayBids: function() {},
            _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");

    var patches = [AmazonPatch.patches.preRoll];
        
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    
    
        
            <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [],
    googletag.cmd.push(function(){
        googletag.pubads().disableInitialLoad();
    });
    var getPreBidVarValue = function() {
        var constructedVar;
        var urlPathReg = /([^\/]*)\/*$/;
        var classifiedSearchReg = /homes|cars|jobs|search/;
        var urlPath = window.location.pathname;
        var lastUrlComponent = urlPath.match(urlPathReg)[1];
        var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
        var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
        var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');

        if ( lastUrlComponent === 'video' ) {
            pageLevel = 'videofront';
        } else if ( lastUrlComponent === 'galleries' ) {
            pageLevel = 'galleryfront';
        } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
            pageLevel = pageLevel + '.' + sourceLevel;
        }

        if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
            pageLevel = pageLevel + '-oom';
        }

        constructedVar = marketIdentifier + '.' + pageLevel;

        return constructedVar;
    };
    var preBidMarketPage = getPreBidVarValue();
</script>

        
    
    
	<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>







<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>
    <body class="story wps-body-main">
        
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="158441409"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/thenewstribune/logo-lg.png" alt="The News Tribune | TheNewsTribune.com" class="img-responsive center-block" />
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/local/#navlink=navbar">Local News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/news/business/#navlink=navbar">Business</a></li>
        
            <li><a href="http://findnsave.thenewstribune.com/#navlink=navbar">Shopping</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="158441409"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <div class="mi-weather-alert">
                        <a href="/weather" title="Special Weather Statement">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/1.png" alt="Sunny"/>
                    <div class="mi-weather-conditions-temp">
                        81°
                    </div>
                </div>
        </div>
    </a>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thenewstribune.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.thenewstribune.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.thenewstribune.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.thenewstribune.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thenewstribune.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <a href="/weather">
        <div class="miWeatherCurrent">
            <div class="mi-weather-alert">
                        <a href="/weather" title="Special Weather Statement">
                            <strong>Alert</strong> <span class="glyphicon glyphicon-chevron-right small"></span>
                        </a>
                   </div>
            <div class="mi-weather-conditions"><img src="/wps/source/images/widgets/weather/small/1.png" alt="Sunny"/>
                    <div class="mi-weather-conditions-temp">
                        81°
                    </div>
                </div>
        </div>
    </a>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thenewstribune.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.thenewstribune.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.thenewstribune.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.thenewstribune.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.thenewstribune.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li><a href="/#navlink=subnav">Home</a><li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="http://thenewstribune.mycapture.com/mycapture/photoRequestForm.asp#navlink=subnav">Buy Photos and Pages</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Plus</a></li>
            
        
            
                <li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
            
        
            
                <li><a href="http://www.thenewstribune.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="http://x.email.thenewstribune.com/ats/url.aspx?cr=663&amp;wu=27#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="http://nie.thenewstribune.com/#navlink=subnav">Newspaper in Education</a></li>
            
        
            
                <li><a href="/plus/#navlink=subnav">Subscribe</a></li>
            
        
            
                <li><a href="/customer-service/#navlink=subnav">Subscriber Services</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                News
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/#navlink=subnav">News</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/news/databases/#navlink=subnav">Databases</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/local/politics-government/#navlink=subnav">Government &amp; Politics</a></li>
            
        
            
                <li><a href="/news/local/#navlink=subnav">Local News</a></li>
            
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/local/military/#navlink=subnav">Military</a></li>
            
        
            
                <li><a href="http://www.legacy.com/obituaries/tribnet/#navlink=subnav">Obituaries</a></li>
            
        
            
                <li><a href="http://obits.southsoundclassifieds.com/obits/#navlink=subnav">Obits Archive</a></li>
            
        
            
                <li><a href="/news/local/traffic/#navlink=subnav">Traffic</a></li>
            
        
            
                <li><a href="/news/local/watchdog/#navlink=subnav">Watchdog</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columns</li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/matt-driscoll/#navlink=subnav">Matt Driscoll</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">College</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School</a></li>
            
        
            
                <li><a href="http://preps.thenewstribune.com/#navlink=subnav">Preps Stats</a></li>
            
        
            
                <li><a href="/sports/mlb/seattle-mariners/#navlink=subnav">Mariners</a></li>
            
        
            
                <li><a href="/sports/nfl/seattle-seahawks/#navlink=subnav">Seahawks</a></li>
            
        
            
                <li><a href="/sports/soccer/mls/sounders-fc/#navlink=subnav">Sounders</a></li>
            
        
            
                <li><a href="/sports/mlb/tacoma-rainiers/#navlink=subnav">Tacoma Rainiers</a></li>
            
        
            
                <li><a href="/sports/college/pac-12/university-of-washington/#navlink=subnav">UW Huskies</a></li>
            
        
            
                <li class="dropdown-header">Blogs &amp; Columns</li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/dave-boling/#navlink=subnav">Dave Boling</a></li>
            
        
            
                <li><a href="/sports/college/pac-12/university-of-washington/huskies-insider-blog/#navlink=subnav">Huskies Insider Blog</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/john-mcgrath/#navlink=subnav">John McGrath</a></li>
            
        
            
                <li><a href="/sports/mlb/seattle-mariners/mariners-insider-blog/#navlink=subnav">Mariners Insider Blog</a></li>
            
        
            
                <li><a href="/sports/nfl/seattle-seahawks/seahawks-insider-blog/#navlink=subnav">Seahawks Insider Blog</a></li>
            
        
            
                <li><a href="/sports/soccer/mls/sounders-fc/sounders-insider-blog/#navlink=subnav">Sounders Insider Blog</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/news/business/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/consumers/#navlink=subnav">Consumers</a></li>
            
        
            
                <li><a href="http://wwwb.thenewstribune.com/business/people_business/#navlink=subnav">People in Business</a></li>
            
        
            
                <li><a href="http://wwwb.thenewstribune.com/business/new_business/#navlink=subnav">New Businesses</a></li>
            
        
            
                <li><a href="/news/business/port-of-tacoma/#navlink=subnav">Port of Tacoma</a></li>
            
        
            
                <li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/#navlink=subnav">Cartoons</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/op-ed/#navlink=subnav">Op-Ed</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Opinion Columns</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Living
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/living/#navlink=subnav">Living</a></li>
            
        
            
                <li><a href="/living/health-fitness/#navlink=subnav">Fitness</a></li>
            
        
            
                <li><a href="/living/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
            
        
            
                <li><a href="/living/religion/#navlink=subnav">Religion</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Culture</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="http://games.thenewstribune.com/#navlink=subnav">Puzzles &amp; Games</a></li>
            
        
            
                <li><a href="http://calendar.thenewstribune.com/#navlink=subnav">Events Calendar</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/restaurants/tnt-diner/#navlink=subnav">TNT Diner</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="/outdoors/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Outdoors
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/outdoors/hunting-fishing/#navlink=subnav">Fishing</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Partners
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://www.theolympian.com/">The Olympian</a></li>
            
        
            
                <li><a href="http://www.gateline.com/">The Peninsula Gateway</a></li>
            
        
            
                <li><a href="http://www.puyallupherald.com/">The Puyallup Herald</a></li>
            
        
            
                <li><a href="http://www.nwguardian.com/">Northwest Guardian</a></li>
            
        
            
                <li><a href="http://nie.thenewstribune.com/">NIE</a></li>
            
        
            
                <li><a href="http://www.kirotv.com/">KIRO7</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li><a href="http://findnsave.thenewstribune.com/#navlink=navbar">Shopping</a><li>
                    
                
                    
                        <li><a href="/classifieds/#navlink=subnav">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://tacomanewstribune.adperfect.com/#navlink=navbar">Place An Ad</a><li>
                    
                
                    
                        <li><a href="https://jobs.thenewstribune.com#navlink=navbar">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-News-Tribune/?utm_source=The-News-Tribune&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        










<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="158441409"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="158441409"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            <div class="video" >
                
                







<div id="video-detail-161710123-1506639612195" class="media-wrap">
    <div class="video-media" data-id="161710123" data-index>
        <div id="player-161710123-1506639612195" class="player" data-id="161710123">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.thenewstribune.com/news/local/1tfqnp-dog-key-1/alternates/LANDSCAPE_560/dog%20key%201') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay-161710123-1506639612195" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
            <div class="mi-overlay-item" data-index="0">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/atsglg-Tacoma-gets-its-own-life-science-innovation-hub/alternates/LANDSCAPE_200/Tacoma%20gets%20its%20own%20life,%20science%20innovation%20hub" alt="Tacoma gets its own life, science innovation hub"/>
                    <span class="duration">1:44</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Tacoma gets its own life, science innovation hub</h4>
                </div>
                
                    <div class="svg-timer-wrap">
                        <svg class="svg-timer" viewBox="0 0 34 34">
                            <g>
                                <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle>
                                <text class="svg-timer-text" x="17" y="24"></text>
                            </g>
                        </svg>
                        <a class="svg-timer-pause" href="javascript:void(0)">
                            <span class="glyphicon glyphicon-pause"></span> Pause
                        </a>
                    </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="1">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/iwmdqw-nfl-key-frame.jpg/alternates/LANDSCAPE_200/nfl%20key%20frame.jpg" alt="Trump says any NFL player who sits during anthem is 'son of a bitch' and should be fired"/>
                    <span class="duration">1:44</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Trump says any NFL player who sits during anthem is 'son of a bitch' and should be fired</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="2">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/tezv52-TNT_Motorcycle_Collision0003.jpg/alternates/LANDSCAPE_200/TNT_Motorcycle_Collision0003.jpg" alt="Roads closed after motorcycle collides with Fiat"/>
                    <span class="duration">0:12</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Roads closed after motorcycle collides with Fiat</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="3">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/96icq2-FullSizeRender.jpg/alternates/LANDSCAPE_200/FullSizeRender.jpg" alt="Racing drivers cause rollover wreck that snarls I-5 traffic"/>
                    <span class="duration">0:58</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Racing drivers cause rollover wreck that snarls I-5 traffic</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="4">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/1jhe81-five12_2/alternates/LANDSCAPE_200/five12_2" alt="If your gym clothes weren’t born in a coffee filter, hear this Tacoma company’s pitch"/>
                    <span class="duration">1:31</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">If your gym clothes weren’t born in a coffee filter, hear this Tacoma company’s pitch</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="5">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/news/local/g4qsaq-stanley-grafitti-thumb.jpg/alternates/LANDSCAPE_200/stanley%20grafitti%20thumb.jpg" alt="Grafitti on Stanley Elementary and Boys & Girls Club"/>
                    <span class="duration">0:16</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Grafitti on Stanley Elementary and Boys & Girls Club</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="6">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/sports/nfl/seattle-seahawks/seahawks-insider-blog/94y7ct-Russell-Wilson-I-thought-about-my-kids-your-kids-while-speaking-in-Seahawks-team-mtg.mp4/alternates/LANDSCAPE_200/Russell%20Wilson%20%27I%20thought%20about%20my%20kids,%20your%20kids%27%20while%20speaking%20in%20Seahawks%20team%20mtg.mp4" alt="Russell Wilson 'I thought about my kids, your kids' while speaking in Seahawks team mtg.mp4"/>
                    <span class="duration">4:19</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Russell Wilson 'I thought about my kids, your kids' while speaking in Seahawks team mtg.mp4</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="7">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/news/politics-government/lljaeu-derek-kilmer-capital-happy-hour.mp4/alternates/LANDSCAPE_200/derek%20kilmer%20capital%20happy%20hour.mp4" alt="Talking 'Star Wars', confederate statues and D.C. budget battles with Derek Kilmer | Capitol Happy Hour "/>
                    <span class="duration">10:15</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Talking 'Star Wars', confederate statues and D.C. budget battles with Derek Kilmer | Capitol Happy Hour </h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="8">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/sports/luzzjf-TNT_Edgar_Day_0004.JPG/alternates/LANDSCAPE_200/TNT_Edgar_Day_0004.JPG" alt="Edgar Martinez immortalized with Mariners jersey retirement"/>
                    <span class="duration">0:58</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Edgar Martinez immortalized with Mariners jersey retirement</h4>
                </div>
                
            </div>
        
            <div class="mi-overlay-item" data-index="9">
                <div class="media-wrap">
                    <img data-flickity-lazyload="http://www.thenewstribune.com/latest-news/32c3w3-Top-5-football-plays-of-the-week-Week-4/alternates/LANDSCAPE_200/Top%205%20football%20plays%20of%20the%20week,%20Week%204" alt="Top 5 South Sound football plays of the week, Week 4"/>
                    <span class="duration">1:42</span>
                </div>
                <div class="media-desc">
                    <h4 class="video-title">Top 5 South Sound football plays of the week, Week 4</h4>
                </div>
                
            </div>
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                <h4 class="media-title">Meet the poop-sniffing dog helping researchers save whales</h4>
                <p class="media-leadtext">Jack, a rescue dog with Conservation Canines, trains for the first day on a boat in the Puget Sound to track feces of endangered killer whales for scientific research. He is a part of the Center for Conservation Biology at the University of Washington.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>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</script>
        
    </div>
</div>








                
                    <div class="caption wps-video-caption">
                        
                            
    
        <span class="caption-text">Jack, a rescue dog with Conservation Canines, trains for the first day on a boat in the Puget Sound to track feces of endangered killer whales for scientific research. He is a part of the Center for Conservation Biology at the University of Washington. </span>
    
    
        <span class="videographer"></span>
    
    
        <span class="credits">Brittany Peterson/McClatchy</span>
    

                        
                    </div>
                
            </div>
        
        
            <div class="lead-caption">
                
                    
                        
                            
    
        <span class="caption-text">Jack, a rescue dog with Conservation Canines, trains for the first day on a boat in the Puget Sound to track feces of endangered killer whales for scientific research. He is a part of the Center for Conservation Biology at the University of Washington. </span>
    
    
        <span class="videographer"></span>
    
    
        <span class="credits">Brittany Peterson/McClatchy</span>
    

                        
                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            var leadHeight = Math.floor(leadWidth*11/16) + 'px';
            $('.lead-item .img-container').css('max-height', leadHeight);
            $('.lead-item img').css({'max-height': leadHeight, 'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="http://www.thenewstribune.com/news/local/">Local</a>
                </h2>

                <h3 class="title">Orca researchers need all the poop they can get. These dogs help them find it</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small">
                        <p><span class="ng_byline_name">By Craig Sailor</span></p><p><span class="ng_byline_email"><a href="mailto:csailor@thenewstribune.com" title="">csailor@thenewstribune.com</a></span></p>
                    </div>
                <div class="share-tools-wrapper">
                    
                        









    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    






<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>
<ul class="share-icons">
    <li class="facebook">
        
            
                <a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.thenewstribune.com/news/local/article158441409.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
            
         
        <div class="glyphicon glyphicon-facebook"></div>
    </li>
    <li class="twitter">
        
            <a title="Share on Twitter" href="https://twitter.com/share?text=Orca researchers need all the poop they can get. These dogs help them find it&amp;url=http://www.thenewstribune.com/news/local/article158441409.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
        
        <div class="glyphicon glyphicon-twitter"></div>
    </li>
    
    <li class="email">
        
            <a title="Share by Email" href="mailto:?subject=Orca researchers need all the poop they can get. These dogs help them find it&body=http://www.thenewstribune.com/news/local/article158441409.html"></a>
        
        <div class="glyphicon glyphicon-envelope"></div>
    </li>
    <li class="more" onClick="return true">
        <ul class="share-options">
            
                <li class="linked-in"><a title="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.thenewstribune.com/news/local/article158441409.html&title=Orca researchers need all the poop they can get. These dogs help them find it"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
            
            
                <li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http://www.thenewstribune.com/news/local/article158441409.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
            
            
                <li class="pinterest"><a title="Share on Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http://www.thenewstribune.com/news/local/article158441409.html&description=Orca researchers need all the poop they can get. These dogs help them find it&media=http://www.thenewstribune.com/news/local/1tfqnp-dog-key-1/alternates/LANDSCAPE_1140/dog%20key%201"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
            
            <li class="reddit"><a title="Share on Reddit" href="http://www.reddit.com/submit?url=http://www.thenewstribune.com/news/local/article158441409.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
            <li class="print"><a title="Print" href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
            <li class="reprints"><a title="Reprints" href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
        </ul>
        <div class="glyphicon glyphicon-share"></div>
    </li>
</ul>
<script>
    if(checkUserSubscribed('MPPUser')){
        

        
    }
    
    
    function popupFunction(url, widgId) {
        window.open(url, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');
        nextbee.credit_share_articles(widgId);
    }
</script>
                    
                </div>

                <p class="published-date">
                         
                                 June 27, 2017 11:21 AM
                         
                </p>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                                <p>You can learn a lot of things from poop.</p>
                                
                                
                                
                            
                                <p>What an animal is eating. If it’s under stress. The toxins it’s ingested.</p>
                                
                                
                                
                            
                                <p>Locating animal scat on the ground is challenging. But finding it on the sea is a whole other level.</p>
                                
                                
                                
                            
                                <p>That’s where Sam Wasser’s dogs come in.</p>
                                
                                    <div id="newsletter-signUpWidget"></div>
                                    <script type="text/javascript">
                                    var randomUrl = getRandomUrl('http://x.email.thenewstribune.com/ats/url.aspx?cr=663&wu=146,http://x.email.thenewstribune.com/ats/url.aspx?cr=663&wu=147,http://x.email.thenewstribune.com/ats/url.aspx?cr=663&wu=149');
                                    $("<iframe/>", {
                                        "class" : "col-xs-12",
                                        "src" : randomUrl,
                                        "scrolling" : "no",
                                        "frameborder" : "no"
                                    }).appendTo("#newsletter-signUpWidget");
                                    </script>
                                
                                
                                
                            
                                <p>Wasser is director of the <a href="http://conservationbiology.uw.edu/conservation-canines/" target="_blank" title="">Center for Conservation Biology</a> at the University of Washington. His team trains dogs to sniff the waters of Puget Sound for orca excrement. </p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="158441409"></div>
    </div>
    
        <script type='text/template' id='perfectpixeltop-template'> 
            





    
        
            <script src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
            <script type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
        
        <div class="inform-embed" data-placement-id="inform-video-player-1" data-config-distributor-id="90483" data-config-width="100%" data-config-height="9/16w"></div>
    

         </script><div id='perfectpixeltop-target'></div><script> lazyLoadingModule("perfectpixeltop-template", "perfectpixeltop-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "true" ,"", "undefined","undefined"); </script>
    

                                    
                                
                            
                                <p>Think of them as furry detectives. With boats.</p>
                                
                                
                                
                            
                                <h3>SNIFFING FOR CLUES<span class="ng-command" data-value="252"> </span></h3>
                                
                                
                                
                            
                                <p>Wasser will give a talk on his work using the dogs on Wednesday at the UW Tacoma YMCA.</p>
                                
                                
                                
                            
                                <p>“Our Toxic Orcas” will cover the canines and how they are used to study Puget Sound orcas, which have been called the most polluted marine mammals in the world. </p>
                                
                                
                                
                            
                                <p>“We’re facing a crisis now that’s been brewing for a long time, and we’ve kind of missed the boat,” Wasser said during a phone interview last week. </p>
                                
                                
                                
                                    
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="158441409"></div>
    </div>
    

                                    
                                
                            
                                <p>The Center for Conservation Biology spends part of its focus on forensic research. </p>
                                
                                
                                
                            
                                <p>They can, for instance, use DNA analysis to determine where in Africa and Asia poached ivory comes from. </p>
                                
                                
                                
                            
                                <p>The other part of the Center’s work concerns the effects humans have on the environment. </p>
                                
                                
                                
                            
                                <p>Almost all of that involves poop. </p>
                                
                                
                                
                            
                                <p>Toxins and hormones are some of the most important components in the scat the researchers collect.</p>
                                
                                
                                
                                    
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="158441409"></div>
    </div>
    

                                    
                                
                            
                                <p>Together, they  show how polluted an animal’s environment and how well it is eating.</p>
                                
                                
                                
                            
                                <p>With marine mammals, as in humans, toxins are stored in higher concentrations in fat. When an animal loses fat because of poor diet, disease or other factors, toxins are released as well.</p>
                                
                                
                                
                            
                                <p>“When they are under nutritional stress they burn fat and dump toxins into circulation,” Wasser said. Those toxins can be damaging. </p>
                                
                                
                                
                            
                                <p>The hard part is finding the scat. </p>
                                
                                
                                
                            
                                <p>Picture an open sea, gentle waves and little piles of floating poop. </p>
                                
                                
                                
                            
                                <p>What’s worse, not all excrement is equal.</p>
                                
                                
                                
                            
                                <p>“A right whale has bright orange poop that smells horrible,” Wasser said. “Orca poop is colored similar to seawater and smells like salmon.”</p>
                                
                                
                                
                            
                                <p>Plus, it’s a moving target in strong currents. “If you take too long to find it, the sample has sunk,” Wasser added.</p>
                                
                                
                                
                            
                                <p>On land a detection dog can use its legs to search what it’s looking for, with a little direction from its handler. </p>
                                
                                
                                
                            
                                <p>On sea the canine needs to partner with a good handler who can read its signals and direct the boat driver to the sample. </p>
                                
                                
                                
                            
                                <p>Dogs sniff the wind and can indicate the direction of the scat by something as subtle as a single twitching left nostril. </p>
                                
                                
                                
                            
                                <p>“They all have their own way of showing this behavior,” Wasser said.</p>
                                
                                
                                
                            
                                <h3>DOG CREW<span class="ng-command" data-value="252"> </span></h3>
                                
                                
                                
                            
                                <p>A dog’s sense of smell is 10,000 to 100,000 times as acute as a human’s, according to scientists at the Sensory Research Institute at Florida State University. </p>
                                
                                
                                
                            
                                <p>And as any dog owner knows, they really like smelly things. </p>
                                
                                
                                
                            
                                <p>The dogs can smell excrement over a nautical mile away, Wasser said. </p>
                                
                                
                                
                            
                                <p>But it’s just not orca poop the Center’s dogs are trained to find. </p>
                                
                                
                                
                            
                                <p>Since its creation in 1997, more than 50 dogs have been trained to find the scat of moose, tigers, wolves, spotted owls, salamanders and even crickets. </p>
                                
                                
                                
                            
                                <p>If it poops they can find it. </p>
                                
                                
                                
                            
                                <p>“We pioneered that technology for endangered species,” Wasser said.</p>
                                
                                
                                
                            
                                <p>The dogs can also find man-made chemicals.</p>
                                
                                
                                
                            
                                <p>Seattle Public Utilities is using the Center’s dogs to help them locate sources of PCB.</p>
                                
                                
                                
                            
                                <p>The dogs, which can detect parts per trillion, are more sensitive than the utility’s instruments, he said. </p>
                                
                                
                                
                            
                                <p>“A pilot study kind of blew their minds at how good our dogs were (at finding PCB),” Wasser said. </p>
                                
                                
                                
                            
                                <p>All of the Center’s dogs are pound rescues. Their one qualifier: They must have an extreme ball drive.</p>
                                
                                
                                
                            
                                <p>“These are dogs that will do anything for their ball,” Wasser said.</p>
                                
                                
                                
                            
                                <p>Only one percent of the dog population meets the criteria, he said.</p>
                                
                                
                                
                            
                                <p>“These are dogs that are very, very difficult to have as pets because they are so obsessed with their ball they drive their owners crazy,” he said.</p>
                                
                                
                                
                            
                                <p> The ball is used as a reward during training and when they are on the job.</p>
                                
                                
                                
                            
                                <p>“They train incredibly fast (and are) unbelievably dedicated and effective workers as a result,” he said.</p>
                                
                                
                                
                            
                                <h3>ORCA POPULATIONS<span class="ng-command" data-value="252"> </span></h3>
                                
                                
                                
                            
                                <p>Wasser and his team have been collecting and studying resident orca excrement since 2007.</p>
                                
                                
                                
                            
                                <p>They can use it to determine whether an orca has undergone a spontaneous abortion or the calf died at birth. </p>
                                
                                
                                
                            
                                <p>Their data shows that orcas are losing 66 percent of their pregnancies, Wasser said. </p>
                                
                                
                                
                            
                                <p>“They are running out of food,” Wasser said. “If they don’t get enough food they have a hard time holding on to those pregnancies.”</p>
                                
                                
                                
                            
                                <p>Once home to some of the richest Chinook salmon runs in the world the Fraser and Columbia Rivers have been depleted. That’s affecting the Southern resident orca population, which currently numbers 78.</p>
                                
                                
                                
                            
                                <p>“Those salmon are critical to replenish the killer whale after the long winter,” Wasser said.</p>
                                
                                
                                
                            
                                <p>Transient orcas also visit Puget Sound. Unlike the resident population, the transients eat abundant marine mammals, including porpoise, seals and sea lions. </p>
                                
                                
                                
                            
                                <p>“(Marine mammals) are one step higher on the food chain so they have far more toxins in their fat,” Wasser said.</p>
                                
                                
                                
                            
                                <p>Wasser said the toxins have little impact on the transients’ reproduction because their diet makes them far less susceptible to the periodic food shortages the salmon-eating resident population suffers from.</p>
                                
                                
                                
                            
                                <p>Wasser is so alarmed by pollutants in Puget Sound that he rarely eats fish from Washington waters.</p>
                                
                                
                                
                            
                                <p>“And I never eat Puget Sound fish,” he said. </p>
                                
                                
                                
                            
                                <div class="ng_endnote_contact"><p>Craig Sailor: <a href="tel:253-597-8541" title="">253-597-8541</a>, <a href="https://twitter.com/crsailor" target="_blank" title="">@crsailor</a></p><span class="ng-command" data-value="252"> </span></div>
                                
                                
                                
                            
                                <div class="ng_factbox"><div class="ng_factbox_head"><p>Our Toxic Orcas</p><span class="ng-command" data-value="252"> </span></div><p><span class="ng_factbox_bold">When:</span> June 28</p><p><span class="ng_factbox_bold">Reception:</span> 6-7 p.m. (Light food and drinks provided).</p><p><span class="ng_factbox_bold">Program:</span> 7-8 p.m.</p><p><span class="ng_factbox_bold">Where:</span> UW-Tacoma’s YMCA, 1710 Market Street, Tacoma</p><p><span class="ng_factbox_bold">Tickets:</span> $5 <a href="http://www.brownpapertickets.com/event/2957573" target="_blank" title="">brownpapertickets.com/event/ 2957573</a></p></div>
                                
                                
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="158441409"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                            





    <div id="story-gallery">
        <div id="slick-gallery-container-158441944" class="mi-slick-gallery-container clearfix spill-over" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="158441944">
                <script type="text/javascript">
                     $(function (){
                         $(document).trigger("slickgallery.init", [
                             158441944,
                             1,
                             {}
                         ]);
                     });
                </script>
                <div class="slick-gallery">
                    
                        
                            <div class="gallery-item image">
                                <span data-src="http://www.thenewstribune.com/news/local/40xx/picture158441944/alternates/FREE_160/whaledog" data-width-160></span>
                                <span data-src="http://www.thenewstribune.com/news/local/40xx/picture158441944/alternates/FREE_320/whaledog" data-width-320></span>
                                <span data-src="http://www.thenewstribune.com/news/local/40xx/picture158441944/alternates/FREE_480/whaledog" data-width-480></span>
                                <span data-src="http://www.thenewstribune.com/news/local/40xx/picture158441944/alternates/FREE_640/whaledog" data-width-640></span>
                                <span data-src="http://www.thenewstribune.com/news/local/40xx/picture158441944/alternates/FREE_768/whaledog" data-width-768></span>
                                <span data-src="http://www.thenewstribune.com/news/local/40xx/picture158441944/alternates/FREE_960/whaledog" data-width-960></span>
                                <span data-src="http://www.thenewstribune.com/news/local/40xx/picture158441944/alternates/FREE_1140/whaledog" data-width-1140></span>
                                <img alt="A research dog smells the sea air for orca excrement as its handler directs the boat. The researchers are from the Center for Conservation Biology at the University of Washington." title="A research dog smells the sea air for orca excrement as its handler directs the boat. The researchers are from the Center for Conservation Biology at the University of Washington." />
                                <div class="caption">
                                    <span class="caption-text">A research dog smells the sea air for orca excrement as its handler directs the boat. The researchers are from the Center for Conservation Biology at the University of Washington. </span>
                                    
                                    <span class="photographer">Jane Cogan/Center for Conservation Biology</span>
                                    
                                    
                                    <span class="credits">Courtesy</span>
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption"></div>
                
            </div>
        </div>
    </div>

                        
                        
                            <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
                                <h2 class="widget-title">Never miss a local story.</h2>
                                <p class="widget-subhead">Sign up today for unlimited digital access to our website, apps, the digital newspaper and more.</p>
                                <div class="btn btn-primary widget-button">
                                    <a href="https://account.thenewstribune.com/subscribe/create?param=fHVDCkI=">SUBSCRIBE NOW</a>
                                </div>
                                <script type="text/javascript">
                                    if(!getSubscribedFlag)
                                    {
                                        document.getElementById('story-cta-widget').style.display = "block";
                                    } else {
                                        document.getElementById('story-cta-widget').style.display = "none";
                                    }
                                </script>
                            </div>
                        
                    </div>
                </div>
                
                    


                    <script type='text/template' id='perfectpixelbottom-template'> 
                        





    
        
            <script src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
            <script type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
        
        <div class="inform-embed" data-placement-id="inform-video-player-2" data-config-distributor-id="90483" data-config-width="100%" data-config-height="9/16w"></div>
    

                     </script><div id='perfectpixelbottom-target'></div><script> lazyLoadingModule("perfectpixelbottom-template", "perfectpixelbottom-target", "perfectpixel",500, undefined, undefined, undefined, "undefined", "undefined", "true" ,"", "undefined","undefined"); </script>
                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53335"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500, undefined, undefined, undefined, "undefined", "53335", "true" ,"", "undefined","undefined"); </script>

                

                <div id="commenting-container" class="commenting-container element-spacing-large">
                    
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="" data-width="100%" data-numposts="10"></div>

<script>
(function(){
  var $commentingContainer = $('#commenting-container'),
      $commentContainerChevron = $commentingContainer.find(".glyphicon-chevron-down"),
      $fbComments = $("#fb-comments");
      
    if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
         
      $commentingContainer.on('click', 'a.comments-toggle', function(){
        if (typeof mi.commenting === "undefined") {
            mi.commenting = new mi.Commenting();
            mi.commenting.setConf( {
                accountName: mi.pageInfo.getConf('marketInfo.domain'),
                fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
                fb_comment_div: {'data-width': '100%'}
            });
            mi.commenting.display();
            FB.XFBML.parse(document.getElementById("fb-comments"));
        }
        
        toggleComments();
      });
      
      $(document).ready(function(){
        toggleComments();
      });
      
    } else {
      
        var disabledText = 'Comments have been disabled for this story.';
        $fbComments.prepend("<p><strong>" + disabledText + "</strong></p>");
        
    }
    
    //toggleClass() wasn't working in IE the first time if it has the class
    function toggleComments(){
      if ($fbComments.hasClass('in')) {
          $fbComments.removeClass('in');
          $commentContainerChevron.removeClass("rotate");
      }else {
          $fbComments.addClass('in');
          $commentContainerChevron.addClass("rotate");
      }
    }
})();
</script>

                    
                </div>
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="158441409"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-161710123-1506639612195" class="container-161710123-1506639612195">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail-175735616-1506639612199">
    <div id="video-container-175735616-1506639612199">
        





<script type='text/template' id='videosidebar-template-175735616'>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</script><div id='videosidebar-target-175735616'></div><script>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</script>




        <div class="video-details">
            <time class="published-date timeago hidden">a day ago</time>
            <h2 class="title video-title">
                <a href="http://www.thenewstribune.com/news/local/article175735616.html">Tacoma gets its own life, science innovation hub</a>
            </h2>
        </div>
    </div>
    <div id="playlist-175735616-1506639612199">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.thenewstribune.com/news/local/atsglg-Tacoma-gets-its-own-life-science-innovation-hub/alternates/LANDSCAPE_200/Tacoma%20gets%20its%20own%20life,%20science%20innovation%20hub" alt="Tacoma gets its own life, science innovation hub"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:44</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a day ago</time>
                            <h4 class="title video-title">Tacoma gets its own life, science innovation hub</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.thenewstribune.com/news/local/mk8o63-instacart-shopper-flowers.jpg/alternates/LANDSCAPE_200/instacart-shopper-flowers.jpg" alt="A close-up look at Instacart, an online grocery delivery service"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:28</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">2 days ago</time>
                            <h4 class="title video-title">A close-up look at Instacart, an online grocery delivery service</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="http://www.thenewstribune.com/news/local/fhai0p-ocean5-video.mp4/alternates/LANDSCAPE_200/ocean5%20video.mp4" alt="Gig Harbor entertainment complex built to appeal to both young and old"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:17</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">2 days ago</time>
                            <h4 class="title video-title">Gig Harbor entertainment complex built to appeal to both young and old</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    <div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="158441409"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/news/local/">
                        Local
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thenewstribune.com/news/local/traffic/article175967246.html">
                                        Street racer seriously hurt in rollover crash on I-5, State Patrol says
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thenewstribune.com/outdoors/article175997951.html">
                                        Free access dates announced for Washington’s state parks
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thenewstribune.com/news/politics-government/article175963056.html">
                                        Armed with a marimba, lawmaker puts on concerts to cover legal fees from ethics case
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thenewstribune.com/news/local/crime/article175980571.html">
                                        Cold case rape trial ends; detectives identified attacker with DNA
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="http://www.thenewstribune.com/news/local/news-columns-blogs/matt-driscoll/article175767476.html">
                                        Tacoma's at a political crossroads. Look no further than the District 5 race for proof.
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/news/local/">
                            Local
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="158441409"></div>
    </div>
        












    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="158441409"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="158441409"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="158441409"></div>
    </div>
</div>

<img src="https://cdn.relaymedia.com/ping?url=http%3A%2F%2Fwww.thenewstribune.com%2Fnews%2Flocal%2Farticle158441409.html" width="1" height="1">


    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/thenewstribune/logo-sm.png" alt="The News Tribune | TheNewsTribune.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.thenewstribune.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=TAC#navlink=mi_footer">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/TheNewsTribune/default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=TAC#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-wst-01.sh/custservice/web/login.html?siteid=TAC#navlink=mi_footer">Pay Your Bill</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.thenewstribune.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.thenewstribune.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.thenewstribune.com/ats/url.aspx?cr=663&amp;wu=27#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nieschools.com/#navlink=mi_footer">News in Education</a></li>
                                
                                    <li><a href="http://thenewstribune.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.thenewstribune.com/ats/url.aspx?cr=663&amp;wu=56#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/tacomanewstribune">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/thenewstribune">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/user/TacomaNewsTribune">YouTube</a></li>
                                
                                    <li><a href="https://plus.google.com/118249806676579809877">Google+</a></li>
                                
                                    <li><a href="http://thenewstribune.mycapture.com/mycapture/photos/Upload.aspx#navlink=mi_footer">Submit a Photo</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="/advertise/#navlink=mi_footer">Information</a></li>
                                
                                    <li><a href="/classifieds/#navlink=mi_footer">Place a Classified</a></li>
                                
                                    <li><a href="http://tacoma.dealsaver.com/#navlink=mi_footer">Local Deals</a></li>
                                
                                    <li><a href="http://findnsave.thenewstribune.com/#navlink=mi_footer">Shopping</a></li>
                                
                                    <li><a href="https://secure.thenewstribune.com/obits/placeobit/#navlink=mi_footer">Place an Obituary</a></li>
                                
                                    <li><a href="/circulars/#navlink=mi_footer">Today&#39;s Circulars</a></li>
                                
                                    <li><a href="http://specialsections.thenewstribune.com/SS/Tiles.aspx#navlink=mi_footer">Special Sections</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/customer-service/copyright/#navlink=mi_footer">Copyright</a></li>
                            
                                <li><a href="/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="158441409"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], "section[role='main']"); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="158441409"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="http://media.thenewstribune.com/mistats/products/escenic_s_code.js"></script>
        <script src="http://media.thenewstribune.com/mistats/products/escenic.js"></script>
        <script src="http://media.thenewstribune.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=26191&contextPath=7101-26191&pubId=45&cat=&meta=read-story&objId=158441409&type=article&title=Orca+researchers+need+all+the+poop+they+can+get.+These+dogs+help+them+find+it&url=http%3A%2F%2Fwww.thenewstribune.com%2Fnews%2Flocal%2Farticle158441409.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=26191&contextPath=7101-26191&pubId=45&cat=&meta=read-story&objId=158441409&type=article&title=Orca+researchers+need+all+the+poop+they+can+get.+These+dogs+help+them+find+it&url=http%3A%2F%2Fwww.thenewstribune.com%2Fnews%2Flocal%2Farticle158441409.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-4c6a9bd5cd.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->



    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "",
        nextbee_campaign: "",
        nextbee_client: "",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.emailAddress;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
	<script src="http://tags.crwdcntrl.net/c/7458/cc.js?ns=_cc7458" id="LOTCC_7458"></script>
	<script>_cc7458.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
